<!doctype html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="fr-FR"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="fr-FR"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="fr-FR"> <![endif]-->
<!--[if IE 9]>    <html class="no-js lt-ie10" lang="fr-FR"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="fr-FR"> <!--<![endif]-->
<head><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><script>if(navigator.userAgent.match(/MSIE|Internet Explorer/i)||navigator.userAgent.match(/Trident\/7\..*?rv:11/i)){var href=document.location.href;if(!href.match(/[?&]nowprocket/)){if(href.indexOf("?")==-1){if(href.indexOf("#")==-1){document.location.href=href+"?nowprocket=1"}else{document.location.href=href.replace("#","?nowprocket=1#")}}else{if(href.indexOf("#")==-1){document.location.href=href+"&nowprocket=1"}else{document.location.href=href.replace("#","&nowprocket=1#")}}}}</script><script>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</script>
<meta name='viewport' content='width=device-width, initial-scale=1, user-scalable=yes' />
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.levecu.com/xmlrpc.php" />
<script type="rocketlazyloadscript" data-rocket-type="text/javascript">
!function(){var e={};e.g=function(){if("object"==typeof globalThis)return globalThis;try{return this||new Function("return this")()}catch(e){if("object"==typeof window)return window}}(),function(n){let{ampUrl:t,isCustomizePreview:r,isAmpDevMode:o,noampQueryVarName:s,noampQueryVarValue:i,disabledStorageKey:a,mobileUserAgents:c,regexRegex:u}=n;if("undefined"==typeof sessionStorage)return;const d=new RegExp(u);if(!c.some((e=>{const n=e.match(d);return!(!n||!new RegExp(n[1],n[2]).test(navigator.userAgent))||navigator.userAgent.includes(e)})))return;e.g.addEventListener("DOMContentLoaded",(()=>{const e=document.getElementById("amp-mobile-version-switcher");if(!e)return;e.hidden=!1;const n=e.querySelector("a[href]");n&&n.addEventListener("click",(()=>{sessionStorage.removeItem(a)}))}));const g=o&&["paired-browsing-non-amp","paired-browsing-amp"].includes(window.name);if(sessionStorage.getItem(a)||r||g)return;const m=new URL(location.href),h=new URL(t);h.hash=m.hash,m.searchParams.has(s)&&i===m.searchParams.get(s)?sessionStorage.setItem(a,"1"):h.href!==m.href&&(window.stop(),location.replace(h.href))}({"ampUrl":"https:\/\/www.levecu.com\/la-chanteuse-josey-est-arrivee-en-guinee-pour-un-concert\/amp\/","noampQueryVarName":"noamp","noampQueryVarValue":"mobile","disabledStorageKey":"amp_mobile_redirect_disabled","mobileUserAgents":["Mobile","Android","Silk\/","Kindle","BlackBerry","Opera Mini","Opera Mobi"],"regexRegex":"^\\/((?:.|\n)+)\\/([i]*)$","isCustomizePreview":false,"isAmpDevMode":false})}();
</script>
<title>La chanteuse Josey est arrivée en Guinée pour un concert &#8211; Levecu.com</title><link rel="preload" as="style" href="https://fonts.googleapis.com/css?family=Roboto%3Areguler&#038;display=swap" /><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto%3Areguler&#038;display=swap" media="print" onload="this.media='all'" /><noscript><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto%3Areguler&#038;display=swap" /></noscript><link rel="stylesheet" href="https://www.levecu.com/wp-content/cache/min/1/930fbb26121c9604ccd8b768b2e44c23.css" media="all" data-minify="1" />
<meta name='robots' content='max-image-preview:large' />

<meta name="google-site-verification" content="l0NqS2jxHwU3YwUhHLVgiZbShv8zQV5-jZxO9vyau8w" />
<script type="rocketlazyloadscript" data-rocket-type="text/javascript">
			  var jnews_ajax_url = '/?ajax-request=jnews'
			</script>
<script type="rocketlazyloadscript" data-rocket-type="text/javascript">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</script><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//facebool.com' />
<link rel='dns-prefetch' href='//simer-gn.com' />
<link rel='dns-prefetch' href='//youtube.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='preconnect' href='https://fonts.gstatic.com' />
<link rel="alternate" type="application/rss+xml" title="Levecu.com &raquo; Flux" href="https://www.levecu.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Levecu.com &raquo; Flux des commentaires" href="https://www.levecu.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Levecu.com &raquo; La chanteuse Josey est arrivée en Guinée pour un concert Flux des commentaires" href="https://www.levecu.com/la-chanteuse-josey-est-arrivee-en-guinee-pour-un-concert/feed/" />

<script type="rocketlazyloadscript" src="//www.googletagmanager.com/gtag/js?id=UA-164115995-1" data-rocket-type="text/javascript" data-cfasync="false" defer></script>
<script type="rocketlazyloadscript" data-rocket-type="text/javascript" data-cfasync="false">
				var mi_version = '7.15.1';
				var mi_track_user = true;
				var mi_no_track_reason = '';
				
								var disableStr = 'ga-disable-UA-164115995-1';

				/* Function to detect opted out users */
				function __gtagTrackerIsOptedOut() {
					return document.cookie.indexOf( disableStr + '=true' ) > - 1;
				}

				/* Disable tracking if the opt-out cookie exists. */
				if ( __gtagTrackerIsOptedOut() ) {
					window[disableStr] = true;
				}

				/* Opt-out function */
				function __gtagTrackerOptout() {
					document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
					window[disableStr] = true;
				}

				if ( 'undefined' === typeof gaOptout ) {
					function gaOptout() {
						__gtagTrackerOptout();
					}
				}
								window.dataLayer = window.dataLayer || [];
				if ( mi_track_user ) {
					function __gtagTracker() {
						dataLayer.push( arguments );
					}
					__gtagTracker( 'js', new Date() );
					__gtagTracker( 'set', {
						'developer_id.dZGIzZG' : true,
						                    });
					__gtagTracker( 'config', 'UA-164115995-1', {
						forceSSL:true,anonymize_ip:true,link_attribution:true,					} );
					window.gtag = __gtagTracker;										(
						function () {
							/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
							/* ga and __gaTracker compatibility shim. */
							var noopfn = function () {
								return null;
							};
							var noopnullfn = function () {
								return null;
							};
							var Tracker = function () {
								return null;
							};
							var p = Tracker.prototype;
							p.get = noopfn;
							p.set = noopfn;
							p.send = noopfn;
							var __gaTracker = function () {
								var len = arguments.length;
								if ( len === 0 ) {
									return;
								}
								var f = arguments[len - 1];
								if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
									if ( 'send' === arguments[0] ) {
										if ( 'event' === arguments[1] ) {
											__gtagTracker( 'event', arguments[3], {
												'event_category': arguments[2],
												'event_label': arguments[4],
												'value': 1
											} );
											return;
										}
										if ( 'undefined' !== typeof ( arguments[1].hitType ) ) {
											var hitDetails = {};
											var gagtag_map = {
												'eventCategory': 'event_category',
												'eventAction': 'event_action',
												'eventLabel': 'event_label',
												'eventValue': 'event_value',
												'nonInteraction': 'non_interaction',
												'timingCategory': 'event_category',
												'timingVar': 'name',
												'timingValue': 'value',
												'timingLabel': 'event_label',
											};
											var gaKey;
											for ( gaKey in gagtag_map ) {
												if ( 'undefined' !== typeof arguments[1][gaKey] ) {
													hitDetails[gagtag_map[gaKey]] = arguments[1][gaKey];
												}
											}
											var action = 'timing' === arguments[1].hitType ? 'timing_complete' : arguments[1].eventAction;
											__gtagTracker( 'event', action, hitDetails );
										}
									}
									return;
								}
								try {
									f.hitCallback();
								} catch ( ex ) {
								}
							};
							__gaTracker.create = function () {
								return new Tracker();
							};
							__gaTracker.getByName = noopnullfn;
							__gaTracker.getAll = function () {
								return [];
							};
							__gaTracker.remove = noopfn;
							__gaTracker.loaded = true;
							window['__gaTracker'] = __gaTracker;
						}
					)();
									} else {
										console.log( "" );
					( function () {
						function __gtagTracker() {
							return null;
						}
						window['__gtagTracker'] = __gtagTracker;
						window['gtag'] = __gtagTracker;
					} )();
									}
			</script>

<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='preload' as='font' type='font/woff2' crossorigin id='font-awesome-webfont-css' href='https://www.levecu.com/wp-content/themes/jnews/assets/fonts/font-awesome/fonts/fontawesome-webfont.woff2?v=4.7.0' type='text/css' media='all' />
<link rel='preload' as='font' type='font/woff' crossorigin id='jnews-icon-webfont-css' href='https://www.levecu.com/wp-content/themes/jnews/assets/fonts/jegicon/fonts/jegicon.woff' type='text/css' media='all' />
<link rel='preload' as='font' type='font/woff2' crossorigin id='vc-font-awesome-brands-webfont-css' href='https://www.levecu.com/wp-content/plugins/js_composer/assets/lib/bower/font-awesome/webfonts/fa-brands-400.woff2' type='text/css' media='all' />
<link rel='preload' as='font' type='font/woff2' crossorigin id='vc-font-awesome-regular-webfont-css' href='https://www.levecu.com/wp-content/plugins/js_composer/assets/lib/bower/font-awesome/webfonts/fa-regular-400.woff2' type='text/css' media='all' />
<link rel='preload' as='font' type='font/woff2' crossorigin id='vc-font-awesome-solid-webfont-css' href='https://www.levecu.com/wp-content/plugins/js_composer/assets/lib/bower/font-awesome/webfonts/fa-solid-900.woff2' type='text/css' media='all' />
<style id='rocket-lazyload-inline-css' type='text/css'>
.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%;}.rll-youtube-player:focus-within{outline: 2px solid currentColor;outline-offset: 5px;}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:100%;width:100%;left:0;top:0;position:absolute;background:url(https://www.levecu.com/wp-content/plugins/wp-rocket/assets/img/youtube.png) no-repeat center;background-color: transparent !important;cursor:pointer;border:none;}.wp-embed-responsive .wp-has-aspect-ratio .rll-youtube-player{position:absolute;padding-bottom:0;width:100%;height:100%;top:0;bottom:0;left:0;right:0}
</style>
<script type='text/javascript' id='monsterinsights-frontend-script-js-extra'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[]","home_url":"https:\/\/www.levecu.com","hash_tracking":"false","ua":"UA-164115995-1"};
/* ]]> */
</script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.levecu.com/wp-content/plugins/google-analytics-premium/assets/js/frontend-gtag.min.js?ver=7.15.1' id='monsterinsights-frontend-script-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://c0.wp.com/c/6.1.1/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js' defer></script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://www.levecu.com/wp-content/cache/min/1/c/6.1.1/wp-includes/js/jquery/jquery-migrate.min.js?ver=1669835923' id='jquery-migrate-js' defer></script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://www.levecu.com/wp-content/cache/min/1/wp-content/plugins/gs-facebook-comments/public/js/wpfc-public.js?ver=1669835923' id='wpfc-js' defer></script>
<link rel="https://api.w.org/" href="https://www.levecu.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.levecu.com/wp-json/wp/v2/posts/18750" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.levecu.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.levecu.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 6.1.1" />
<link rel="canonical" href="https://www.levecu.com/la-chanteuse-josey-est-arrivee-en-guinee-pour-un-concert/" />
<link rel='shortlink' href='https://wp.me/pbTAtQ-4Sq' />
<link rel="alternate" type="application/json+oembed" href="https://www.levecu.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.levecu.com%2Fla-chanteuse-josey-est-arrivee-en-guinee-pour-un-concert%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.levecu.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.levecu.com%2Fla-chanteuse-josey-est-arrivee-en-guinee-pour-un-concert%2F&#038;format=xml" />
<style>img#wpstats{display:none}</style>
<meta name="onesignal" content="wordpress-plugin" />
<script type="rocketlazyloadscript">

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://www.levecu.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '6965b836-1145-4b3c-ae9a-0b758ee37438';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Bienvenue sur levecu.com";
oneSignal_options['welcomeNotification']['message'] = "Merci, vous serrez informé de vos prochaines mises à jours!";
oneSignal_options['path'] = "https://www.levecu.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.1e4cdd3c-fd67-4db9-823a-6a25dd50e774";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "Abonne-toi pour ne rien rater de nos derniers articles !";
oneSignal_options['promptOptions']['acceptButtonText'] = "Oui";
oneSignal_options['promptOptions']['cancelButtonText'] = "Une autre fois";
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<meta name="description" content="Après 4 ans d&#039;absence, la conceptrice du tube&quot;Diplôme&quot; est arrivée en Guinée ce vendredi, 30 décembre 2022 pour une autre fois. Attendue par ses nombreux fans, l&#039;artiste ivoirienne doit livrer un concert ce 31 décembre 2022 à la résidence Kakimbo. Après s&#039;être réjouie d&#039;avoir retrouvé la Guinée après quatre années, la chanteuse à la voix…" />
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />
<link rel="amphtml" href="https://www.levecu.com/la-chanteuse-josey-est-arrivee-en-guinee-pour-un-concert/amp/"> <style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
<style>#amp-mobile-version-switcher{left:0;position:absolute;width:100%;z-index:100}#amp-mobile-version-switcher>a{background-color:#444;border:0;color:#eaeaea;display:block;font-family:-apple-system,BlinkMacSystemFont,Segoe UI,Roboto,Oxygen-Sans,Ubuntu,Cantarell,Helvetica Neue,sans-serif;font-size:16px;font-weight:600;padding:15px 0;text-align:center;text-decoration:none}#amp-mobile-version-switcher>a:active,#amp-mobile-version-switcher>a:focus,#amp-mobile-version-switcher>a:hover{text-decoration:underline}</style><link rel="alternate" type="text/html" media="only screen and (max-width: 640px)" href="https://www.levecu.com/la-chanteuse-josey-est-arrivee-en-guinee-pour-un-concert/amp/">

<meta property="og:type" content="article" />
<meta property="og:title" content="La chanteuse Josey est arrivée en Guinée pour un concert" />
<meta property="og:url" content="https://www.levecu.com/la-chanteuse-josey-est-arrivee-en-guinee-pour-un-concert/" />
<meta property="og:description" content="Après 4 ans d&rsquo;absence, la conceptrice du tube »Diplôme » est arrivée en Guinée ce vendredi, 30 décembre 2022 pour une autre fois. Attendue par ses nombreux fans, l&rsquo;artiste ivoirienne do…" />
<meta property="article:published_time" content="2022-12-30T17:20:29+00:00" />
<meta property="article:modified_time" content="2022-12-30T17:34:11+00:00" />
<meta property="og:site_name" content="Levecu.com" />
<meta property="og:image" content="https://i0.wp.com/www.levecu.com/wp-content/uploads/2022/12/1672421500956.jpg?fit=720%2C540&#038;ssl=1" />
<meta property="og:image:width" content="720" />
<meta property="og:image:height" content="540" />
<meta property="og:image:alt" content="" />
<meta property="og:locale" content="fr_FR" />
<meta name="twitter:site" content="@Levecu_" />
<meta name="twitter:text:title" content="La chanteuse Josey est arrivée en Guinée pour un concert" />
<meta name="twitter:image" content="https://i0.wp.com/www.levecu.com/wp-content/uploads/2022/12/1672421500956.jpg?fit=720%2C540&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<link rel="icon" href="https://i0.wp.com/www.levecu.com/wp-content/uploads/2022/07/cropped-letter-l.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/www.levecu.com/wp-content/uploads/2022/07/cropped-letter-l.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/www.levecu.com/wp-content/uploads/2022/07/cropped-letter-l.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/www.levecu.com/wp-content/uploads/2022/07/cropped-letter-l.png?fit=270%2C270&#038;ssl=1" />
<script type="rocketlazyloadscript">      window.dataLayer = window.dataLayer || [];   function gtag(){dataLayer.push(arguments);}   gtag('js', new Date());    gtag('config', 'UA-164115995-1'); 
</script><noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript></head>
<body class="post-template-default single single-post postid-18750 single-format-standard wp-embed-responsive jeg_toggle_light jeg_single_tpl_1 jnews jsc_normal wpb-js-composer js-comp-ver-6.9.0 vc_responsive">
<div class="jeg_ad jeg_ad_top jnews_header_top_ads">
<div class='ads-wrapper  '></div> </div>

<div class="jeg_viewport">
<div class="jeg_header_wrapper">
<div class="jeg_header_instagram_wrapper">
</div>

<div class="jeg_header normal">
<div class="jeg_topbar jeg_container jeg_navbar_wrapper dark">
<div class="container">
<div class="jeg_nav_row">
<div class="jeg_nav_col jeg_nav_left  jeg_nav_grow">
<div class="item_wrap jeg_nav_alignleft">
<div class="jeg_nav_item">
<ul class="jeg_menu jeg_top_menu"><li id="menu-item-793" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-793"><a href="https://www.levecu.com/">Levecu.com</a></li>
<li id="menu-item-1505" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1505"><a href="https://www.levecu.com/category/politique/">Politique</a></li>
<li id="menu-item-166" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-166"><a href="https://www.levecu.com/category/economie/">Économie</a></li>
<li id="menu-item-167" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-167"><a href="https://www.levecu.com/category/education/">Education</a></li>
<li id="menu-item-164" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-164"><a href="https://www.levecu.com/category/afrique/">Afrique</a></li>
<li id="menu-item-398" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-398"><a href="https://www.levecu.com/category/videos/">videos</a></li>
<li id="menu-item-3781" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3781"><a href="https://www.levecu.com/contact/">Contact</a></li>
</ul></div> </div>
</div>
<div class="jeg_nav_col jeg_nav_center  jeg_nav_normal">
<div class="item_wrap jeg_nav_aligncenter">
</div>
</div>
<div class="jeg_nav_col jeg_nav_right  jeg_nav_normal">
<div class="item_wrap jeg_nav_alignright">
<div class="jeg_nav_item jeg_top_date">
vendredi, décembre 30, 2022</div><div class="jeg_nav_item jnews_header_topbar_weather">
</div> <div class="jeg_nav_item socials_widget jeg_social_icon_block nobg">
<a href="https://facebook.com/levecu" target='_blank' rel='external noopener nofollow' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/levecu_" target='_blank' rel='external noopener nofollow' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://" target='_blank' rel='external noopener nofollow' class="jeg_google-plus removed"><i class="fa fa-google-plus"></i> </a><a href="https://youtube.com" target='_blank' rel='external noopener nofollow' class="jeg_youtube"><i class="fa fa-youtube-play"></i> </a><a href="http://levecu.com/feed" target='_blank' rel='external noopener nofollow' class="jeg_rss"><i class="fa fa-rss"></i> </a> </div>
<div class="jeg_nav_item jeg_nav_account">
<ul class="jeg_accountlink jeg_menu">
<li><a href="#jeg_loginform" class="jeg_popuplink"><i class="fa fa-lock"></i> Login</a></li> </ul>
</div> </div>
</div>
</div>
</div>
</div><div class="jeg_midbar jeg_container jeg_navbar_wrapper normal">
<div class="container">
<div class="jeg_nav_row">
<div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
<div class="item_wrap jeg_nav_alignleft">
</div>
</div>
<div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
<div class="item_wrap jeg_nav_aligncenter">
<div class="jeg_nav_item jeg_logo jeg_desktop_logo">
<div class="site-title">
<a href="https://www.levecu.com/" style="padding: 0px 0px 0px 0px;">
<img class='jeg_logo_img' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-srcset="https://levecu.com/wp-content/uploads/2021/03/logo-vecu.png 1x, https://levecu.com/wp-content/uploads/2021/03/logo-vecu.png 2x" alt="Levecu.com" data-light-src="https://levecu.com/wp-content/uploads/2021/03/logo-vecu.png" data-light-srcset="https://levecu.com/wp-content/uploads/2021/03/logo-vecu.png 1x, https://levecu.com/wp-content/uploads/2021/03/logo-vecu.png 2x" data-dark-src="https://levecu.com/wp-content/uploads/2021/03/logo-vecu.png" data-dark-srcset="https://levecu.com/wp-content/uploads/2021/03/logo-vecu.png 1x, https://levecu.com/wp-content/uploads/2021/03/logo-vecu.png 2x" data-lazy-src="https://levecu.com/wp-content/uploads/2021/03/logo-vecu.png"><noscript><img class='jeg_logo_img' src="https://levecu.com/wp-content/uploads/2021/03/logo-vecu.png" srcset="https://levecu.com/wp-content/uploads/2021/03/logo-vecu.png 1x, https://levecu.com/wp-content/uploads/2021/03/logo-vecu.png 2x" alt="Levecu.com"data-light-src="https://levecu.com/wp-content/uploads/2021/03/logo-vecu.png" data-light-srcset="https://levecu.com/wp-content/uploads/2021/03/logo-vecu.png 1x, https://levecu.com/wp-content/uploads/2021/03/logo-vecu.png 2x" data-dark-src="https://levecu.com/wp-content/uploads/2021/03/logo-vecu.png" data-dark-srcset="https://levecu.com/wp-content/uploads/2021/03/logo-vecu.png 1x, https://levecu.com/wp-content/uploads/2021/03/logo-vecu.png 2x"></noscript> </a>
</div>
</div>
</div>
</div>
<div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
<div class="item_wrap jeg_nav_alignright">
</div>
</div>
</div>
</div>
</div><div class="jeg_bottombar jeg_navbar jeg_container jeg_navbar_wrapper  jeg_navbar_normal">
<div class="container">
<div class="jeg_nav_row">
<div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
<div class="item_wrap jeg_nav_alignleft">
</div>
</div>
<div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
<div class="item_wrap jeg_nav_aligncenter">
<div class="jeg_nav_item jeg_main_menu_wrapper">
<div class="jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_2" data-animation="none"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-793 bgnav" data-item-row="default"><a href="https://www.levecu.com/">Levecu.com</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1505 bgnav jeg_megamenu category_1 ajaxload jeg_menu_icon_enable" data-number="9" data-category="38" data-tags="" data-item-row="default"><a href="https://www.levecu.com/category/politique/"><i class='jeg_font_menu fa '></i>Politique</a><div class="sub-menu">
<div class="jeg_newsfeed clearfix"><div class="newsfeed_overlay">
<div class="preloader_type preloader_circle">
<div class="newsfeed_preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="newsfeed_preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="newsfeed_preloader jeg_preloader square">
<div class="jeg_square"><div class="jeg_square_inner"></div></div>
</div>
</div>
</div></div>
</div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-166 bgnav jeg_megamenu category_1 ajaxload" data-number="9" data-category="1113" data-tags="" data-item-row="default"><a href="https://www.levecu.com/category/economie/">Économie</a><div class="sub-menu">
<div class="jeg_newsfeed clearfix"><div class="newsfeed_overlay">
<div class="preloader_type preloader_circle">
<div class="newsfeed_preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="newsfeed_preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="newsfeed_preloader jeg_preloader square">
<div class="jeg_square"><div class="jeg_square_inner"></div></div>
</div>
</div>
</div></div>
</div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-167 bgnav jeg_megamenu category_1 ajaxload" data-number="9" data-category="42" data-tags="" data-item-row="default"><a href="https://www.levecu.com/category/education/">Education</a><div class="sub-menu">
<div class="jeg_newsfeed clearfix"><div class="newsfeed_overlay">
<div class="preloader_type preloader_circle">
<div class="newsfeed_preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="newsfeed_preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="newsfeed_preloader jeg_preloader square">
<div class="jeg_square"><div class="jeg_square_inner"></div></div>
</div>
</div>
</div></div>
</div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-164 bgnav jeg_megamenu category_1 ajaxload" data-number="9" data-category="44" data-tags="" data-item-row="default"><a href="https://www.levecu.com/category/afrique/">Afrique</a><div class="sub-menu">
<div class="jeg_newsfeed clearfix"><div class="newsfeed_overlay">
<div class="preloader_type preloader_circle">
<div class="newsfeed_preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="newsfeed_preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="newsfeed_preloader jeg_preloader square">
<div class="jeg_square"><div class="jeg_square_inner"></div></div>
</div>
</div>
</div></div>
</div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-398 bgnav jeg_megamenu category_1 ajaxload" data-number="9" data-category="1134" data-tags="" data-item-row="default"><a href="https://www.levecu.com/category/videos/">videos</a><div class="sub-menu">
<div class="jeg_newsfeed clearfix"><div class="newsfeed_overlay">
<div class="preloader_type preloader_circle">
<div class="newsfeed_preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="newsfeed_preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="newsfeed_preloader jeg_preloader square">
<div class="jeg_square"><div class="jeg_square_inner"></div></div>
</div>
</div>
</div></div>
</div></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3781 bgnav" data-item-row="default"><a href="https://www.levecu.com/contact/">Contact</a></li>
</ul></div></div>
</div>
</div>
<div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
<div class="item_wrap jeg_nav_alignright">

<div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand">
<a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
<form action="https://www.levecu.com/" method="get" class="jeg_search_form" target="_top">
<input name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off">
<button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>

<div class="jeg_search_result jeg_search_hide with_result">
<div class="search-result-wrapper">
</div>
<div class="search-link search-noresult">
No Result </div>
<div class="search-link search-all-button">
<i class="fa fa-search"></i> View All Result </div>
</div></div> </div>
</div>
</div>
</div>
</div></div> </div>
<div class="jeg_header_sticky">
<div class="sticky_blankspace"></div>
<div class="jeg_header normal">
<div class="jeg_container">
<div data-mode="scroll" class="jeg_stickybar jeg_navbar jeg_navbar_wrapper jeg_navbar_normal jeg_navbar_normal">
<div class="container">
<div class="jeg_nav_row">
<div class="jeg_nav_col jeg_nav_left jeg_nav_grow">
<div class="item_wrap jeg_nav_alignleft">
<div class="jeg_nav_item jeg_main_menu_wrapper">
<div class="jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_2" data-animation="none"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-793 bgnav" data-item-row="default"><a href="https://www.levecu.com/">Levecu.com</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1505 bgnav jeg_megamenu category_1 ajaxload jeg_menu_icon_enable" data-number="9" data-category="38" data-tags="" data-item-row="default"><a href="https://www.levecu.com/category/politique/"><i class='jeg_font_menu fa '></i>Politique</a><div class="sub-menu">
<div class="jeg_newsfeed clearfix"><div class="newsfeed_overlay">
<div class="preloader_type preloader_circle">
<div class="newsfeed_preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="newsfeed_preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="newsfeed_preloader jeg_preloader square">
<div class="jeg_square"><div class="jeg_square_inner"></div></div>
</div>
</div>
</div></div>
</div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-166 bgnav jeg_megamenu category_1 ajaxload" data-number="9" data-category="1113" data-tags="" data-item-row="default"><a href="https://www.levecu.com/category/economie/">Économie</a><div class="sub-menu">
<div class="jeg_newsfeed clearfix"><div class="newsfeed_overlay">
<div class="preloader_type preloader_circle">
<div class="newsfeed_preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="newsfeed_preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="newsfeed_preloader jeg_preloader square">
<div class="jeg_square"><div class="jeg_square_inner"></div></div>
</div>
</div>
</div></div>
 </div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-167 bgnav jeg_megamenu category_1 ajaxload" data-number="9" data-category="42" data-tags="" data-item-row="default"><a href="https://www.levecu.com/category/education/">Education</a><div class="sub-menu">
<div class="jeg_newsfeed clearfix"><div class="newsfeed_overlay">
<div class="preloader_type preloader_circle">
<div class="newsfeed_preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="newsfeed_preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="newsfeed_preloader jeg_preloader square">
<div class="jeg_square"><div class="jeg_square_inner"></div></div>
</div>
</div>
</div></div>
</div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-164 bgnav jeg_megamenu category_1 ajaxload" data-number="9" data-category="44" data-tags="" data-item-row="default"><a href="https://www.levecu.com/category/afrique/">Afrique</a><div class="sub-menu">
<div class="jeg_newsfeed clearfix"><div class="newsfeed_overlay">
<div class="preloader_type preloader_circle">
<div class="newsfeed_preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="newsfeed_preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="newsfeed_preloader jeg_preloader square">
<div class="jeg_square"><div class="jeg_square_inner"></div></div>
</div>
</div>
</div></div>
</div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-398 bgnav jeg_megamenu category_1 ajaxload" data-number="9" data-category="1134" data-tags="" data-item-row="default"><a href="https://www.levecu.com/category/videos/">videos</a><div class="sub-menu">
<div class="jeg_newsfeed clearfix"><div class="newsfeed_overlay">
<div class="preloader_type preloader_circle">
<div class="newsfeed_preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="newsfeed_preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="newsfeed_preloader jeg_preloader square">
<div class="jeg_square"><div class="jeg_square_inner"></div></div>
</div>
</div>
</div></div>
</div></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3781 bgnav" data-item-row="default"><a href="https://www.levecu.com/contact/">Contact</a></li>
</ul></div></div>
</div>
</div>
<div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
<div class="item_wrap jeg_nav_aligncenter">
</div>
</div>
<div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
<div class="item_wrap jeg_nav_alignright">

<div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand">
<a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
<form action="https://www.levecu.com/" method="get" class="jeg_search_form" target="_top">
<input name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off">
<button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>

<div class="jeg_search_result jeg_search_hide with_result">
<div class="search-result-wrapper">
</div>
<div class="search-link search-noresult">
No Result </div>
<div class="search-link search-all-button">
<i class="fa fa-search"></i> View All Result </div>
</div></div> </div>
</div>
</div>
</div> </div>
</div>
</div>
</div>
<div class="jeg_navbar_mobile_wrapper">
<div class="jeg_navbar_mobile" data-mode="scroll">
<div class="jeg_mobile_bottombar jeg_mobile_midbar jeg_container normal">
<div class="container">
<div class="jeg_nav_row">
<div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
<div class="item_wrap jeg_nav_alignleft">
<div class="jeg_nav_item">
<a href="#" class="toggle_btn jeg_mobile_toggle"><i class="fa fa-bars"></i></a>
</div> </div>
</div>
<div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
<div class="item_wrap jeg_nav_aligncenter">
<div class="jeg_nav_item jeg_mobile_logo">
<div class="site-title">
<a href="https://www.levecu.com/">
<img class='jeg_logo_img' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-srcset="https://levecu.com/wp-content/uploads/2021/03/logo-vecu.png 1x, https://levecu.com/wp-content/uploads/2021/03/logo-vecu.png 2x" alt="Levecu.com" data-light-src="https://levecu.com/wp-content/uploads/2021/03/logo-vecu.png" data-light-srcset="https://levecu.com/wp-content/uploads/2021/03/logo-vecu.png 1x, https://levecu.com/wp-content/uploads/2021/03/logo-vecu.png 2x" data-dark-src="https://levecu.com/wp-content/uploads/2021/03/logo-vecu.png" data-dark-srcset="https://levecu.com/wp-content/uploads/2021/03/logo-vecu.png 1x, https://levecu.com/wp-content/uploads/2021/03/logo-vecu.png 2x" data-lazy-src="https://levecu.com/wp-content/uploads/2021/03/logo-vecu.png"><noscript><img class='jeg_logo_img' src="https://levecu.com/wp-content/uploads/2021/03/logo-vecu.png" srcset="https://levecu.com/wp-content/uploads/2021/03/logo-vecu.png 1x, https://levecu.com/wp-content/uploads/2021/03/logo-vecu.png 2x" alt="Levecu.com"data-light-src="https://levecu.com/wp-content/uploads/2021/03/logo-vecu.png" data-light-srcset="https://levecu.com/wp-content/uploads/2021/03/logo-vecu.png 1x, https://levecu.com/wp-content/uploads/2021/03/logo-vecu.png 2x" data-dark-src="https://levecu.com/wp-content/uploads/2021/03/logo-vecu.png" data-dark-srcset="https://levecu.com/wp-content/uploads/2021/03/logo-vecu.png 1x, https://levecu.com/wp-content/uploads/2021/03/logo-vecu.png 2x"></noscript> </a>
</div>
</div> </div>
</div>
<div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
<div class="item_wrap jeg_nav_alignright">
<div class="jeg_nav_item jeg_search_wrapper jeg_search_popup_expand">
<a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
<form action="https://www.levecu.com/" method="get" class="jeg_search_form" target="_top">
<input name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off">
<button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>

<div class="jeg_search_result jeg_search_hide with_result">
<div class="search-result-wrapper">
</div>
<div class="search-link search-noresult">
No Result </div>
<div class="search-link search-all-button">
<i class="fa fa-search"></i> View All Result </div>
</div></div> </div>
</div>
</div>
</div>
</div></div>
<div class="sticky_blankspace" style="height: 60px;"></div> </div>
<div class="jeg_ad jeg_ad_top jnews_header_bottom_ads">
<div class='ads-wrapper  '></div> </div>
<div class="post-wrapper">
<div class="post-wrap">
<div class="jeg_main ">
<div class="jeg_container">
<div class="jeg_content jeg_singlepage">
<div class="container">
<div class="jeg_ad jeg_article jnews_article_top_ads">
<div class='ads-wrapper  '><div class='ads_code'><script type="rocketlazyloadscript" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-6023020115225395" crossorigin="anonymous"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-6023020115225395" data-ad-slot="6192338831" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script type="rocketlazyloadscript">
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div> </div>
<div class="row">
<div class="jeg_main_content col-md-8">
<div class="jeg_inner_content">
<div class="entry-header">
<h1 class="jeg_post_title">La chanteuse Josey est arrivée en Guinée pour un concert</h1>
<div class="jeg_meta_container"><div class="jeg_post_meta jeg_post_meta_1">
<div class="meta_left">
<div class="jeg_meta_author">
<img alt="Aly KOMANO" src="https://i0.wp.com/www.levecu.com/wp-content/uploads/2022/12/komano.jpg?fit=300%2C269&amp;ssl=1" class="avatar avatar-80 photo jetpack-lazy-image" height="80" width="80" decoding="async" data-lazy-srcset="https://i0.wp.com/www.levecu.com/wp-content/uploads/2022/12/komano.jpg?w=456&amp;ssl=1 456w, https://i0.wp.com/www.levecu.com/wp-content/uploads/2022/12/komano.jpg?resize=300%2C269&amp;ssl=1 300w" data-lazy-src="https://i0.wp.com/www.levecu.com/wp-content/uploads/2022/12/komano.jpg?fit=300%2C269&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" alt='Aly KOMANO' src='https://i0.wp.com/www.levecu.com/wp-content/uploads/2022/12/komano.jpg?fit=300%2C269&ssl=1' srcset='https://i0.wp.com/www.levecu.com/wp-content/uploads/2022/12/komano.jpg?w=456&ssl=1 456w, https://i0.wp.com/www.levecu.com/wp-content/uploads/2022/12/komano.jpg?resize=300%2C269&ssl=1 300w' class='avatar avatar-80 photo' height='80' width='80' decoding='async' /></noscript> <span class="meta_text">by</span>
<a href="https://www.levecu.com/author/komano/">Aly KOMANO</a> </div>
<div class="jeg_meta_date">
<a href="https://www.levecu.com/la-chanteuse-josey-est-arrivee-en-guinee-pour-un-concert/">vendredi 30 décembre 2022 à 17:20</a>
</div>
</div>
<div class="meta_right">
</div>
</div>
</div>
</div>
<div class="jeg_featured featured_image "><a href="https://i0.wp.com/www.levecu.com/wp-content/uploads/2022/12/1672421500956.jpg?fit=720%2C540&ssl=1"><div class="thumbnail-container animate-lazy" style="padding-bottom:74.444%"><img width="720" height="536" src="image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="attachment-jnews-750x536 size-jnews-750x536 lazyload wp-post-image jetpack-lazy-image" alt="La chanteuse Josey est arrivée en Guinée pour un concert" decoding="async" data-src="https://i0.wp.com/www.levecu.com/wp-content/uploads/2022/12/1672421500956.jpg?resize=720%2C536&amp;ssl=1" data-srcset data-sizes="auto" data-expand="700" data-lazy-src srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></div></a></div>
<div class="jeg_share_top_container"><div class="jeg_share_button clearfix">
<div class="jeg_share_stats">
<div class="jeg_views_count">
<div class="counts">921</div>
<span class="sharetext">VIEWS</span>
</div>
</div>
<div class="jeg_sharelist">
<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.levecu.com%2Fla-chanteuse-josey-est-arrivee-en-guinee-pour-un-concert%2F" rel='nofollow' class="jeg_btn-facebook expanded"><i class="fa fa-facebook-official"></i><span>Partager sur Facebook</span></a><a href="https://twitter.com/intent/tweet?text=La%20chanteuse%20Josey%20est%20arriv%C3%A9e%20en%20Guin%C3%A9e%20pour%20un%20concert&url=https%3A%2F%2Fwww.levecu.com%2Fla-chanteuse-josey-est-arrivee-en-guinee-pour-un-concert%2F" rel='nofollow' class="jeg_btn-twitter expanded"><i class="fa fa-twitter"></i><span>Partager sur Twitter</span></a><a href="//api.whatsapp.com/send?text=La%20chanteuse%20Josey%20est%20arriv%C3%A9e%20en%20Guin%C3%A9e%20pour%20un%20concert%0Ahttps%3A%2F%2Fwww.levecu.com%2Fla-chanteuse-josey-est-arrivee-en-guinee-pour-un-concert%2F" rel='nofollow' data-action="share/whatsapp/share" class="jeg_btn-whatsapp expanded"><i class="fa fa-whatsapp"></i><span>Partager sur Whatsapp</span></a>
</div>
</div></div>
<div class="jeg_ad jeg_article jnews_content_top_ads "><div class='ads-wrapper  '><div class='ads_code'><script type="rocketlazyloadscript" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-6023020115225395" crossorigin="anonymous"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-6023020115225395" data-ad-slot="6192338831" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script type="rocketlazyloadscript">
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div>
<div class="entry-content no-share">
<div class="jeg_share_button share-float jeg_sticky_share clearfix share-monocrhome">
<div class="jeg_share_float_container"></div> </div>
<div class="content-inner ">
<p>Après 4 ans d&rsquo;absence, la conceptrice du tube »Diplôme » est arrivée en Guinée ce vendredi, 30 décembre 2022 pour une autre fois.</p><div class="jeg_ad jeg_ad_article jnews_content_inline_2_ads  "><div class='ads-wrapper align-center '><div class='ads_code'><script type="rocketlazyloadscript" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-6023020115225395" crossorigin="anonymous"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-6023020115225395" data-ad-slot="6192338831" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script type="rocketlazyloadscript">
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div><div class="jeg_ad jeg_ad_article jnews_content_inline_ads  "><div class='ads-wrapper align-center '><div class='ads_code'><script type="rocketlazyloadscript" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-6023020115225395" crossorigin="anonymous"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-6023020115225395" data-ad-slot="6192338831" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script type="rocketlazyloadscript">
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div>
<p>Attendue par ses nombreux fans, l&rsquo;artiste ivoirienne doit livrer un concert ce 31 décembre 2022 à la résidence Kakimbo.</p><div class='jnews_inline_related_post_wrapper left'>
<div class='jnews_inline_related_post'>
<div class="jeg_postblock_21 jeg_postblock jeg_module_hook jeg_pagination_nextprev jeg_col_2o3 jnews_module_18750_0_63af4706de308   " data-unique="jnews_module_18750_0_63af4706de308">
<div class="jeg_block_heading jeg_block_heading_1 jeg_subcat_right">
<h3 class="jeg_block_title"><span>A<strong>Lire aussi sur levecu.com</strong></span></h3>
</div>
<div class="jeg_block_container">
<div class="jeg_posts jeg_load_more_flag"><article class="jeg_post jeg_pl_sm format-standard">
<div class="jeg_thumb">
<a href="https://www.levecu.com/police-aux-frontieres-le-directeur-central-et-son-adjointe-suspendus/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image jetpack-lazy-image" alt="POLICE AUX FRONTIÈRES : le Directeur central et son adjointe suspendus" decoding="async" data-src="https://i0.wp.com/www.levecu.com/wp-content/uploads/2022/12/1672415237834.jpg?resize=120%2C86&amp;ssl=1" data-srcset="https://i0.wp.com/www.levecu.com/wp-content/uploads/2022/12/1672415237834.jpg?resize=120%2C86&amp;ssl=1 120w, https://i0.wp.com/www.levecu.com/wp-content/uploads/2022/12/1672415237834.jpg?resize=350%2C250&amp;ssl=1 350w, https://i0.wp.com/www.levecu.com/wp-content/uploads/2022/12/1672415237834.jpg?zoom=2&amp;resize=120%2C86&amp;ssl=1 240w" data-sizes="auto" data-expand="700" data-lazy-sizes="(max-width: 120px) 100vw, 120px" data-lazy-src srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></div></a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://www.levecu.com/police-aux-frontieres-le-directeur-central-et-son-adjointe-suspendus/">POLICE AUX FRONTIÈRES : le Directeur central et son adjointe suspendus</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.levecu.com/police-aux-frontieres-le-directeur-central-et-son-adjointe-suspendus/"><i class="fa fa-clock-o"></i> vendredi 30 décembre 2022 à 15:59</a></div></div>
</div>
</article><article class="jeg_post jeg_pl_sm format-standard">
<div class="jeg_thumb">
<a href="https://www.levecu.com/lintercoalition-accuse-le-cnrd-de-mepriser-la-directive-de-la-cedeao-declaration/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image jetpack-lazy-image" alt="L&rsquo;intercoalition accuse le CNRD de mépriser la directive de la CEDEAO (déclaration)" decoding="async" data-src="https://i0.wp.com/www.levecu.com/wp-content/uploads/2022/12/1672409927577.jpg?resize=120%2C86&amp;ssl=1" data-srcset="https://i0.wp.com/www.levecu.com/wp-content/uploads/2022/12/1672409927577.jpg?resize=120%2C86&amp;ssl=1 120w, https://i0.wp.com/www.levecu.com/wp-content/uploads/2022/12/1672409927577.jpg?resize=350%2C250&amp;ssl=1 350w, https://i0.wp.com/www.levecu.com/wp-content/uploads/2022/12/1672409927577.jpg?zoom=2&amp;resize=120%2C86&amp;ssl=1 240w" data-sizes="auto" data-expand="700" data-lazy-sizes="(max-width: 120px) 100vw, 120px" data-lazy-src srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></div></a>
 </div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://www.levecu.com/lintercoalition-accuse-le-cnrd-de-mepriser-la-directive-de-la-cedeao-declaration/">L&rsquo;intercoalition accuse le CNRD de mépriser la directive de la CEDEAO (déclaration)</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.levecu.com/lintercoalition-accuse-le-cnrd-de-mepriser-la-directive-de-la-cedeao-declaration/"><i class="fa fa-clock-o"></i> vendredi 30 décembre 2022 à 14:27</a></div></div>
</div>
</article><article class="jeg_post jeg_pl_sm format-standard">
<div class="jeg_thumb">
<a href="https://www.levecu.com/cellou-dalein-rend-hommage-a-pele/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image jetpack-lazy-image" alt="Cellou Dalein rend hommage à Pélé" decoding="async" data-src="https://i0.wp.com/www.levecu.com/wp-content/uploads/2022/12/1672408523647.jpg?resize=120%2C86&amp;ssl=1" data-srcset="https://i0.wp.com/www.levecu.com/wp-content/uploads/2022/12/1672408523647.jpg?resize=120%2C86&amp;ssl=1 120w, https://i0.wp.com/www.levecu.com/wp-content/uploads/2022/12/1672408523647.jpg?resize=350%2C250&amp;ssl=1 350w, https://i0.wp.com/www.levecu.com/wp-content/uploads/2022/12/1672408523647.jpg?zoom=2&amp;resize=120%2C86&amp;ssl=1 240w" data-sizes="auto" data-expand="700" data-lazy-sizes="(max-width: 120px) 100vw, 120px" data-lazy-src srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></div></a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://www.levecu.com/cellou-dalein-rend-hommage-a-pele/">Cellou Dalein rend hommage à Pélé</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.levecu.com/cellou-dalein-rend-hommage-a-pele/"><i class="fa fa-clock-o"></i> vendredi 30 décembre 2022 à 14:03</a></div></div>
</div>
</article><article class="jeg_post jeg_pl_sm format-standard">
<div class="jeg_thumb">
<a href="https://www.levecu.com/conakry-plus-de-20-magistrats-envoyes-a-la-retraite/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image jetpack-lazy-image" alt="CADRE DE DIALOGUE: Mamady Doumbouya créé un comité de suvi" decoding="async" data-src="https://i0.wp.com/www.levecu.com/wp-content/uploads/2022/12/Mamady-Doumbouya.jpg?resize=120%2C86&amp;ssl=1" data-srcset="https://i0.wp.com/www.levecu.com/wp-content/uploads/2022/12/Mamady-Doumbouya.jpg?resize=120%2C86&amp;ssl=1 120w, https://i0.wp.com/www.levecu.com/wp-content/uploads/2022/12/Mamady-Doumbouya.jpg?resize=350%2C250&amp;ssl=1 350w, https://i0.wp.com/www.levecu.com/wp-content/uploads/2022/12/Mamady-Doumbouya.jpg?resize=750%2C536&amp;ssl=1 750w, https://i0.wp.com/www.levecu.com/wp-content/uploads/2022/12/Mamady-Doumbouya.jpg?resize=1140%2C815&amp;ssl=1 1140w, https://i0.wp.com/www.levecu.com/wp-content/uploads/2022/12/Mamady-Doumbouya.jpg?zoom=2&amp;resize=120%2C86&amp;ssl=1 240w" data-sizes="auto" data-expand="700" data-lazy-sizes="(max-width: 120px) 100vw, 120px" data-lazy-src srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></div></a>
</div>
<div class="jeg_postblock_content">
 <h3 class="jeg_post_title">
<a href="https://www.levecu.com/conakry-plus-de-20-magistrats-envoyes-a-la-retraite/">Conakry : plus de 20 magistrats envoyés à la retraite</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.levecu.com/conakry-plus-de-20-magistrats-envoyes-a-la-retraite/"><i class="fa fa-clock-o"></i> vendredi 30 décembre 2022 à 08:38</a></div></div>
</div>
</article><article class="jeg_post jeg_pl_sm format-standard">
<div class="jeg_thumb">
<a href="https://www.levecu.com/culture-kaba-dollars-presente-ses-trophees-a-dr-ousmane-kaba-du-pades/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image jetpack-lazy-image" alt="CULTURE : Kaba Dollars présente ses trophées à Dr Ousmane Kaba du PADES" decoding="async" data-src="https://i0.wp.com/www.levecu.com/wp-content/uploads/2022/12/1672352087582.jpg?resize=120%2C86&amp;ssl=1" data-srcset="https://i0.wp.com/www.levecu.com/wp-content/uploads/2022/12/1672352087582.jpg?resize=120%2C86&amp;ssl=1 120w, https://i0.wp.com/www.levecu.com/wp-content/uploads/2022/12/1672352087582.jpg?resize=350%2C250&amp;ssl=1 350w, https://i0.wp.com/www.levecu.com/wp-content/uploads/2022/12/1672352087582.jpg?zoom=2&amp;resize=120%2C86&amp;ssl=1 240w" data-sizes="auto" data-expand="700" data-lazy-sizes="(max-width: 120px) 100vw, 120px" data-lazy-src srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></div></a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://www.levecu.com/culture-kaba-dollars-presente-ses-trophees-a-dr-ousmane-kaba-du-pades/">CULTURE : Kaba Dollars présente ses trophées à Dr Ousmane Kaba du PADES</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.levecu.com/culture-kaba-dollars-presente-ses-trophees-a-dr-ousmane-kaba-du-pades/"><i class="fa fa-clock-o"></i> jeudi 29 décembre 2022 à 22:31</a></div></div>
</div>
</article><article class="jeg_post jeg_pl_sm format-standard">
<div class="jeg_thumb">
<a href="https://www.levecu.com/neymar-rend-hommage-a-pele-il-est-parti-mais-sa-magie-reste/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image jetpack-lazy-image" alt="Neymar rend hommage à Pélé : « Il est parti mais sa magie reste »" decoding="async" data-src="https://i0.wp.com/www.levecu.com/wp-content/uploads/2022/12/1672349613913.jpg?resize=120%2C86&amp;ssl=1" data-srcset="https://i0.wp.com/www.levecu.com/wp-content/uploads/2022/12/1672349613913.jpg?resize=120%2C86&amp;ssl=1 120w, https://i0.wp.com/www.levecu.com/wp-content/uploads/2022/12/1672349613913.jpg?resize=350%2C250&amp;ssl=1 350w, https://i0.wp.com/www.levecu.com/wp-content/uploads/2022/12/1672349613913.jpg?zoom=2&amp;resize=120%2C86&amp;ssl=1 240w" data-sizes="auto" data-expand="700" data-lazy-sizes="(max-width: 120px) 100vw, 120px" data-lazy-src srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></div></a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://www.levecu.com/neymar-rend-hommage-a-pele-il-est-parti-mais-sa-magie-reste/">Neymar rend hommage à Pélé : « Il est parti mais sa magie reste »</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.levecu.com/neymar-rend-hommage-a-pele-il-est-parti-mais-sa-magie-reste/"><i class="fa fa-clock-o"></i> jeudi 29 décembre 2022 à 21:45</a></div></div>
</div>
</article></div>
<div class='module-overlay'>
<div class='preloader_type preloader_circle'>
<div class="module-preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="module-preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="module-preloader jeg_preloader square">
<div class="jeg_square">
<div class="jeg_square_inner"></div>
</div>
</div>
</div>
</div>
</div>
<div class="jeg_block_navigation">
<div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
<div class="jeg_block_nav ">
<a href="#" class="prev disabled" title="Previous"><i class="fa fa-angle-left"></i></a>
<a href="#" class="next " title="Next"><i class="fa fa-angle-right"></i></a>
</div>
</div>
<script type="rocketlazyloadscript">var jnews_module_18750_0_63af4706de308 = {"header_icon":"","first_title":"A","second_title":"Lire aussi sur levecu.com","url":"","header_type":"heading_1","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"6","post_offset":0,"unique_content":"disable","include_post":"","included_only":false,"exclude_post":18750,"include_category":"37,40","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","force_normal_image_load":"","pagination_mode":"nextprev","pagination_nextprev_showtext":"","pagination_number_post":"6","pagination_scroll_limit":0,"boxed":"","boxed_shadow":"","el_id":"","el_class":"","scheme":"","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","paged":1,"column_class":"jeg_col_2o3","class":"jnews_block_21"};</script>
</div>
</div>
</div>
<p>Après s&rsquo;être réjouie d&rsquo;avoir retrouvé la Guinée après quatre années, la chanteuse à la voix d&rsquo;or a promis de donner l&rsquo;amour à ses milliers de fans Guinéens à travers la musique.</p>
<div class="fb-background-color">
<div class="fb-comments" data-href="https://www.levecu.com/la-chanteuse-josey-est-arrivee-en-guinee-pour-un-concert/" data-numposts="10" data-lazy="true" data-colorscheme="light" data-order-by="social" data-mobile=true>
</div></div>
<style>
		    .fb-background-color {
				background: #ffffff !important;
			}
			.fb_iframe_widget_fluid_desktop iframe {
			    width: 100% !important;
			}
		  </style>
<div class="jeg_post_tags"><span>Tags:</span> <a href="https://www.levecu.com/tag/conakry/" rel="tag">Conakry</a><a href="https://www.levecu.com/tag/concert-de-josey-en-guinee/" rel="tag">Concert de Josey en Guinée</a><a href="https://www.levecu.com/tag/cote-divoire/" rel="tag">Cote d&#039;ivoire</a><a href="https://www.levecu.com/tag/josey/" rel="tag">josey</a></div>
</div>
</div>
<div class="jeg_share_bottom_container"><div class="jeg_share_button share-bottom clearfix">
 <div class="jeg_sharelist">
<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.levecu.com%2Fla-chanteuse-josey-est-arrivee-en-guinee-pour-un-concert%2F" rel='nofollow' class="jeg_btn-facebook expanded"><i class="fa fa-facebook-official"></i><span>Share<span class="count">151</span></span></a><a href="https://twitter.com/intent/tweet?text=La%20chanteuse%20Josey%20est%20arriv%C3%A9e%20en%20Guin%C3%A9e%20pour%20un%20concert&url=https%3A%2F%2Fwww.levecu.com%2Fla-chanteuse-josey-est-arrivee-en-guinee-pour-un-concert%2F" rel='nofollow' class="jeg_btn-twitter expanded"><i class="fa fa-twitter"></i><span>Tweet<span class="count">95</span></span></a><a href="//api.whatsapp.com/send?text=La%20chanteuse%20Josey%20est%20arriv%C3%A9e%20en%20Guin%C3%A9e%20pour%20un%20concert%0Ahttps%3A%2F%2Fwww.levecu.com%2Fla-chanteuse-josey-est-arrivee-en-guinee-pour-un-concert%2F" rel='nofollow' class="jeg_btn-whatsapp expanded"><i class="fa fa-whatsapp"></i><span>Send</span></a>
</div>
</div></div>
<div class="jeg_ad jeg_article jnews_content_bottom_ads "><div class='ads-wrapper  '><div class='ads_code'><script type="rocketlazyloadscript" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-6023020115225395" crossorigin="anonymous"></script>
<ins class="adsbygoogle" style="display:block" data-ad-format="autorelaxed" data-ad-client="ca-pub-6023020115225395" data-ad-slot="8881723536"></ins>
<script type="rocketlazyloadscript">
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div><div class="jnews_prev_next_container"><div class="jeg_prevnext_post">
<a href="https://www.levecu.com/police-aux-frontieres-le-directeur-central-et-son-adjointe-suspendus/" class="post prev-post">
<span class="caption">Previous Post</span>
<h3 class="post-title">POLICE AUX FRONTIÈRES : le Directeur central et son adjointe suspendus</h3>
</a>
<a href="https://www.levecu.com/urgent-les-46-soldats-ivoiriens-condamnes-a-une-lourde-peine/" class="post next-post">
<span class="caption">Next Post</span>
<h3 class="post-title">URGENT : les 46 soldats ivoiriens condamnés à une lourde peine</h3>
</a>
</div></div><div class="jnews_author_box_container ">
<div class="jeg_authorbox">
<div class="jeg_author_image">
<img alt="Aly KOMANO" src="https://i0.wp.com/www.levecu.com/wp-content/uploads/2022/12/komano.jpg?fit=300%2C269&amp;ssl=1" class="avatar avatar-80 photo jetpack-lazy-image" height="80" width="80" decoding="async" data-lazy-srcset="https://i0.wp.com/www.levecu.com/wp-content/uploads/2022/12/komano.jpg?w=456&amp;ssl=1 456w, https://i0.wp.com/www.levecu.com/wp-content/uploads/2022/12/komano.jpg?resize=300%2C269&amp;ssl=1 300w" data-lazy-src="https://i0.wp.com/www.levecu.com/wp-content/uploads/2022/12/komano.jpg?fit=300%2C269&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" alt='Aly KOMANO' src='https://i0.wp.com/www.levecu.com/wp-content/uploads/2022/12/komano.jpg?fit=300%2C269&ssl=1' srcset='https://i0.wp.com/www.levecu.com/wp-content/uploads/2022/12/komano.jpg?w=456&ssl=1 456w, https://i0.wp.com/www.levecu.com/wp-content/uploads/2022/12/komano.jpg?resize=300%2C269&ssl=1 300w' class='avatar avatar-80 photo' height='80' width='80' decoding='async' /></noscript> </div>
<div class="jeg_author_content">
<h3 class="jeg_author_name">
<a href="https://www.levecu.com/author/komano/">
Aly KOMANO </a>
</h3>
<p class="jeg_author_desc">
Je suis titulaire d'une licence professionnelle en Journalisme, d'un Master en Marketing digital and Brand Content.
Passionné par l'écriture, je m'intéresse aux sujets liés à: la politique- l'économie - la santé-la culture-au sport- l'environnement- le digital -l'art - la technologie et les faits divers
E-mail: leve<a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="d1b2a4e091b6bcb0b8bdffb2bebc">[email&#160;protected]</a> </p>
<div class="jeg_author_socials">
<a target='_blank' href='http://levecu.com/' class='url'><i class='fa fa-globe'></i> </a>
</div>
</div>
</div>
</div><div class="jnews_related_post_container"><div class="jeg_postblock_11 jeg_postblock jeg_module_hook jeg_pagination_loadmore jeg_col_2o3 jnews_module_18750_1_63af4706ea55c   " data-unique="jnews_module_18750_1_63af4706ea55c">
<div class="jeg_block_heading jeg_block_heading_6 jeg_subcat_right">
<h3 class="jeg_block_title"><span>VOUS POURRIEZ <strong>AUSSI AIMER</strong></span></h3>
</div>
<div class="jeg_block_container">
<div class="jeg_posts_wrap"><div class="jeg_posts jeg_load_more_flag"><article class="jeg_post jeg_pl_md_card format-standard">
<div class="jeg_inner_post">
<div class="jeg_thumb">
<a href="https://www.levecu.com/police-aux-frontieres-le-directeur-central-et-son-adjointe-suspendus/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image jetpack-lazy-image" alt="POLICE AUX FRONTIÈRES : le Directeur central et son adjointe suspendus" decoding="async" data-src="https://i0.wp.com/www.levecu.com/wp-content/uploads/2022/12/1672415237834.jpg?resize=350%2C250&amp;ssl=1" data-srcset="https://i0.wp.com/www.levecu.com/wp-content/uploads/2022/12/1672415237834.jpg?resize=120%2C86&amp;ssl=1 120w, https://i0.wp.com/www.levecu.com/wp-content/uploads/2022/12/1672415237834.jpg?resize=350%2C250&amp;ssl=1 350w" data-sizes="auto" data-expand="700" data-lazy-sizes="(max-width: 350px) 100vw, 350px" data-lazy-src srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></div></a>
</div>
<div class="jeg_postblock_content">
<div class="jeg_post_category">
<span>
<a href="https://www.levecu.com/category/a-la-une/">A la une</a>
</span>
</div>
<h3 class="jeg_post_title">
<a href="https://www.levecu.com/police-aux-frontieres-le-directeur-central-et-son-adjointe-suspendus/">POLICE AUX FRONTIÈRES : le Directeur central et son adjointe suspendus</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_author"><span class="by">by</span> <a href="https://www.levecu.com/author/komano/">Aly KOMANO</a></div><div class="jeg_meta_date"><a href="https://www.levecu.com/police-aux-frontieres-le-directeur-central-et-son-adjointe-suspendus/"><i class="fa fa-clock-o"></i> vendredi 30 décembre 2022 à 15:59</a></div></div>
</div>
</div>
</article><article class="jeg_post jeg_pl_md_card format-standard">
<div class="jeg_inner_post">
<div class="jeg_thumb">
<a href="https://www.levecu.com/lintercoalition-accuse-le-cnrd-de-mepriser-la-directive-de-la-cedeao-declaration/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image jetpack-lazy-image" alt="L&rsquo;intercoalition accuse le CNRD de mépriser la directive de la CEDEAO (déclaration)" decoding="async" data-src="https://i0.wp.com/www.levecu.com/wp-content/uploads/2022/12/1672409927577.jpg?resize=350%2C250&amp;ssl=1" data-srcset="https://i0.wp.com/www.levecu.com/wp-content/uploads/2022/12/1672409927577.jpg?resize=120%2C86&amp;ssl=1 120w, https://i0.wp.com/www.levecu.com/wp-content/uploads/2022/12/1672409927577.jpg?resize=350%2C250&amp;ssl=1 350w, https://i0.wp.com/www.levecu.com/wp-content/uploads/2022/12/1672409927577.jpg?zoom=2&amp;resize=350%2C250&amp;ssl=1 700w" data-sizes="auto" data-expand="700" data-lazy-sizes="(max-width: 350px) 100vw, 350px" data-lazy-src srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></div></a>
</div>
<div class="jeg_postblock_content">
<div class="jeg_post_category">
<span>
<a href="https://www.levecu.com/category/a-la-une/">A la une</a>
</span>
</div>
<h3 class="jeg_post_title">
<a href="https://www.levecu.com/lintercoalition-accuse-le-cnrd-de-mepriser-la-directive-de-la-cedeao-declaration/">L&rsquo;intercoalition accuse le CNRD de mépriser la directive de la CEDEAO (déclaration)</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_author"><span class="by">by</span> <a href="https://www.levecu.com/author/komano/">Aly KOMANO</a></div><div class="jeg_meta_date"><a href="https://www.levecu.com/lintercoalition-accuse-le-cnrd-de-mepriser-la-directive-de-la-cedeao-declaration/"><i class="fa fa-clock-o"></i> vendredi 30 décembre 2022 à 14:27</a></div></div>
</div>
</div>
</article><article class="jeg_post jeg_pl_md_card format-standard">
<div class="jeg_inner_post">
<div class="jeg_thumb">
<a href="https://www.levecu.com/cellou-dalein-rend-hommage-a-pele/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image jetpack-lazy-image" alt="Cellou Dalein rend hommage à Pélé" decoding="async" data-src="https://i0.wp.com/www.levecu.com/wp-content/uploads/2022/12/1672408523647.jpg?resize=350%2C250&amp;ssl=1" data-srcset="https://i0.wp.com/www.levecu.com/wp-content/uploads/2022/12/1672408523647.jpg?resize=120%2C86&amp;ssl=1 120w, https://i0.wp.com/www.levecu.com/wp-content/uploads/2022/12/1672408523647.jpg?resize=350%2C250&amp;ssl=1 350w, https://i0.wp.com/www.levecu.com/wp-content/uploads/2022/12/1672408523647.jpg?zoom=2&amp;resize=350%2C250&amp;ssl=1 700w" data-sizes="auto" data-expand="700" data-lazy-sizes="(max-width: 350px) 100vw, 350px" data-lazy-src srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></div></a>
</div>
<div class="jeg_postblock_content">
<div class="jeg_post_category">
<span>
<a href="https://www.levecu.com/category/a-la-une/">A la une</a>
</span>
</div>
<h3 class="jeg_post_title">
<a href="https://www.levecu.com/cellou-dalein-rend-hommage-a-pele/">Cellou Dalein rend hommage à Pélé</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_author"><span class="by">by</span> <a href="https://www.levecu.com/author/komano/">Aly KOMANO</a></div><div class="jeg_meta_date"><a href="https://www.levecu.com/cellou-dalein-rend-hommage-a-pele/"><i class="fa fa-clock-o"></i> vendredi 30 décembre 2022 à 14:03</a></div></div>
</div>
</div>
</article><article class="jeg_post jeg_pl_md_card format-standard">
<div class="jeg_inner_post">
<div class="jeg_thumb">
<a href="https://www.levecu.com/conakry-plus-de-20-magistrats-envoyes-a-la-retraite/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image jetpack-lazy-image" alt="CADRE DE DIALOGUE: Mamady Doumbouya créé un comité de suvi" decoding="async" data-src="https://i0.wp.com/www.levecu.com/wp-content/uploads/2022/12/Mamady-Doumbouya.jpg?resize=350%2C250&amp;ssl=1" data-srcset="https://i0.wp.com/www.levecu.com/wp-content/uploads/2022/12/Mamady-Doumbouya.jpg?resize=120%2C86&amp;ssl=1 120w, https://i0.wp.com/www.levecu.com/wp-content/uploads/2022/12/Mamady-Doumbouya.jpg?resize=350%2C250&amp;ssl=1 350w, https://i0.wp.com/www.levecu.com/wp-content/uploads/2022/12/Mamady-Doumbouya.jpg?resize=750%2C536&amp;ssl=1 750w, https://i0.wp.com/www.levecu.com/wp-content/uploads/2022/12/Mamady-Doumbouya.jpg?resize=1140%2C815&amp;ssl=1 1140w, https://i0.wp.com/www.levecu.com/wp-content/uploads/2022/12/Mamady-Doumbouya.jpg?zoom=2&amp;resize=350%2C250&amp;ssl=1 700w, https://i0.wp.com/www.levecu.com/wp-content/uploads/2022/12/Mamady-Doumbouya.jpg?zoom=3&amp;resize=350%2C250&amp;ssl=1 1050w" data-sizes="auto" data-expand="700" data-lazy-sizes="(max-width: 350px) 100vw, 350px" data-lazy-src srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></div></a>
</div>
<div class="jeg_postblock_content">
<div class="jeg_post_category">
<span>
<a href="https://www.levecu.com/category/a-la-une/">A la une</a>
</span>
</div>
<h3 class="jeg_post_title">
<a href="https://www.levecu.com/conakry-plus-de-20-magistrats-envoyes-a-la-retraite/">Conakry : plus de 20 magistrats envoyés à la retraite</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_author"><span class="by">by</span> <a href="https://www.levecu.com/author/komano/">Aly KOMANO</a></div><div class="jeg_meta_date"><a href="https://www.levecu.com/conakry-plus-de-20-magistrats-envoyes-a-la-retraite/"><i class="fa fa-clock-o"></i> vendredi 30 décembre 2022 à 08:38</a></div></div>
</div>
</div>
</article><article class="jeg_post jeg_pl_md_card format-standard">
<div class="jeg_inner_post">
<div class="jeg_thumb">
<a href="https://www.levecu.com/culture-kaba-dollars-presente-ses-trophees-a-dr-ousmane-kaba-du-pades/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image jetpack-lazy-image" alt="CULTURE : Kaba Dollars présente ses trophées à Dr Ousmane Kaba du PADES" decoding="async" data-src="https://i0.wp.com/www.levecu.com/wp-content/uploads/2022/12/1672352087582.jpg?resize=350%2C250&amp;ssl=1" data-srcset="https://i0.wp.com/www.levecu.com/wp-content/uploads/2022/12/1672352087582.jpg?resize=120%2C86&amp;ssl=1 120w, https://i0.wp.com/www.levecu.com/wp-content/uploads/2022/12/1672352087582.jpg?resize=350%2C250&amp;ssl=1 350w, https://i0.wp.com/www.levecu.com/wp-content/uploads/2022/12/1672352087582.jpg?zoom=2&amp;resize=350%2C250&amp;ssl=1 700w" data-sizes="auto" data-expand="700" data-lazy-sizes="(max-width: 350px) 100vw, 350px" data-lazy-src srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></div></a>
</div>
<div class="jeg_postblock_content">
 <div class="jeg_post_category">
<span>
<a href="https://www.levecu.com/category/a-la-une/">A la une</a>
</span>
</div>
<h3 class="jeg_post_title">
<a href="https://www.levecu.com/culture-kaba-dollars-presente-ses-trophees-a-dr-ousmane-kaba-du-pades/">CULTURE : Kaba Dollars présente ses trophées à Dr Ousmane Kaba du PADES</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_author"><span class="by">by</span> <a href="https://www.levecu.com/author/komano/">Aly KOMANO</a></div><div class="jeg_meta_date"><a href="https://www.levecu.com/culture-kaba-dollars-presente-ses-trophees-a-dr-ousmane-kaba-du-pades/"><i class="fa fa-clock-o"></i> jeudi 29 décembre 2022 à 22:31</a></div></div>
</div>
</div>
</article><article class="jeg_post jeg_pl_md_card format-standard">
<div class="jeg_inner_post">
<div class="jeg_thumb">
<a href="https://www.levecu.com/neymar-rend-hommage-a-pele-il-est-parti-mais-sa-magie-reste/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image jetpack-lazy-image" alt="Neymar rend hommage à Pélé : « Il est parti mais sa magie reste »" decoding="async" data-src="https://i0.wp.com/www.levecu.com/wp-content/uploads/2022/12/1672349613913.jpg?resize=350%2C250&amp;ssl=1" data-srcset="https://i0.wp.com/www.levecu.com/wp-content/uploads/2022/12/1672349613913.jpg?resize=120%2C86&amp;ssl=1 120w, https://i0.wp.com/www.levecu.com/wp-content/uploads/2022/12/1672349613913.jpg?resize=350%2C250&amp;ssl=1 350w" data-sizes="auto" data-expand="700" data-lazy-sizes="(max-width: 350px) 100vw, 350px" data-lazy-src srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></div></a>
</div>
<div class="jeg_postblock_content">
<div class="jeg_post_category">
<span>
<a href="https://www.levecu.com/category/a-la-une/">A la une</a>
</span>
</div>
<h3 class="jeg_post_title">
<a href="https://www.levecu.com/neymar-rend-hommage-a-pele-il-est-parti-mais-sa-magie-reste/">Neymar rend hommage à Pélé : « Il est parti mais sa magie reste »</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_author"><span class="by">by</span> <a href="https://www.levecu.com/author/komano/">Aly KOMANO</a></div><div class="jeg_meta_date"><a href="https://www.levecu.com/neymar-rend-hommage-a-pele-il-est-parti-mais-sa-magie-reste/"><i class="fa fa-clock-o"></i> jeudi 29 décembre 2022 à 21:45</a></div></div>
</div>
</div>
</article></div></div>
<div class='module-overlay'>
<div class='preloader_type preloader_circle'>
<div class="module-preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="module-preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="module-preloader jeg_preloader square">
<div class="jeg_square">
<div class="jeg_square_inner"></div>
</div>
</div>
</div>
</div>
</div>
<div class="jeg_block_navigation">
<div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
<div class="jeg_block_loadmore ">
<a href="#" class='' data-load='Load More' data-loading='Loading...'> Load More</a>
</div>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="rocketlazyloadscript">var jnews_module_18750_1_63af4706ea55c = {"header_icon":"","first_title":"VOUS POURRIEZ ","second_title":"AUSSI  AIMER","url":"","header_type":"heading_6","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"6","post_offset":0,"unique_content":"disable","include_post":"","included_only":false,"exclude_post":18750,"include_category":"37,40","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","force_normal_image_load":"","pagination_mode":"loadmore","pagination_nextprev_showtext":"","pagination_number_post":"6","pagination_scroll_limit":3,"el_id":"","el_class":"","scheme":"","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","block_background":"","css":"","excerpt_length":20,"paged":1,"column_class":"jeg_col_2o3","class":"jnews_block_11"};</script>
</div></div><div class="jnews_popup_post_container"> <section class="jeg_popup_post">
<span class="caption">Next Post</span>
<div class="jeg_popup_content">
<div class="jeg_thumb">
<a href="https://www.levecu.com/urgent-les-46-soldats-ivoiriens-condamnes-a-une-lourde-peine/">
<div class="thumbnail-container animate-lazy  size-1000 "><img width="75" height="75" src="image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="attachment-jnews-75x75 size-jnews-75x75 lazyload wp-post-image jetpack-lazy-image" alt="URGENT : les 46 soldats ivoiriens condamnés à une lourde peine" decoding="async" data-src="https://i0.wp.com/www.levecu.com/wp-content/uploads/2022/12/soldats-ivoiriens-ecroues-au-mali.jpg?resize=75%2C75&amp;ssl=1" data-srcset="https://i0.wp.com/www.levecu.com/wp-content/uploads/2022/12/soldats-ivoiriens-ecroues-au-mali.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/www.levecu.com/wp-content/uploads/2022/12/soldats-ivoiriens-ecroues-au-mali.jpg?resize=75%2C75&amp;ssl=1 75w, https://i0.wp.com/www.levecu.com/wp-content/uploads/2022/12/soldats-ivoiriens-ecroues-au-mali.jpg?resize=350%2C350&amp;ssl=1 350w, https://i0.wp.com/www.levecu.com/wp-content/uploads/2022/12/soldats-ivoiriens-ecroues-au-mali.jpg?zoom=3&amp;resize=75%2C75&amp;ssl=1 225w" data-sizes="auto" data-expand="700" data-lazy-sizes="(max-width: 75px) 100vw, 75px" data-lazy-src srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></div> </a>
</div>
<h3 class="post-title">
<a href="https://www.levecu.com/urgent-les-46-soldats-ivoiriens-condamnes-a-une-lourde-peine/">
URGENT : les 46 soldats ivoiriens condamnés à une lourde peine </a>
</h3>
</div>
<a href="#" class="jeg_popup_close"><i class="fa fa-close"></i></a>
</section>
</div><div class="jnews_comment_container"><div id="comments" class="comment-wrapper section" data-type="facebook" data-id=""><h3 class='comment-heading'>Discussion about this post</h3><div class="fb-comments" data-href="https://www.levecu.com/la-chanteuse-josey-est-arrivee-en-guinee-pour-un-concert/" data-num-posts="10" data-width="100%"></div></div></div>
</div>
</div>
<div class="jeg_sidebar  jeg_sticky_sidebar col-md-4">
<div class="jegStickyHolder"><div class="theiaStickySidebar"><div class="widget widget_jnews_facebook_page" id="jnews_facebook_page-3"><div class="jeg_block_heading jeg_block_heading_6 jnews_module_18750_0_63af470702713">
<h3 class="jeg_block_title"><a href='https://www.facebook.com/levecugn'><span>Aimez-nous sur Facebook</span></a></h3>
</div> <div class="jeg_facebook_widget">
<div class="fb-page" data-href="https://www.facebook.com/levecugn" data-small-header="0" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-tabs="timeline" data-height="500" data-id="levecugn">
</div>
</div>
</div><div class="widget widget_jnews_popular" id="jnews_popular-3"><div class="jeg_block_heading jeg_block_heading_6 jnews_module_18750_0_63af470702b06">
<h3 class="jeg_block_title"><span>Les plus lus sur notre site</span></h3>
</div><ul class="popularpost_list"><li class="popularpost_item format-video">
<div class="jeg_thumb">
<a href="https://www.levecu.com/dubai-porta-potty-voici-les-videos-virales-de-la-dame-en-pleine-action-avec-des-chiens-a-dubai/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image jetpack-lazy-image" alt="Dubaï Porta Potty : Voici les vidéos virales de la dame en pleine action avec des chiens à Dubaï" decoding="async" data-src="https://i0.wp.com/www.levecu.com/wp-content/uploads/2022/05/Dubai-Porta-Potty-Voici-les-videos-virales-de-la-dame-en-pleine-action-avec-des-chiens-a-Dubai.png?resize=350%2C250&amp;ssl=1" data-srcset="https://i0.wp.com/www.levecu.com/wp-content/uploads/2022/05/Dubai-Porta-Potty-Voici-les-videos-virales-de-la-dame-en-pleine-action-avec-des-chiens-a-Dubai.png?resize=120%2C86&amp;ssl=1 120w, https://i0.wp.com/www.levecu.com/wp-content/uploads/2022/05/Dubai-Porta-Potty-Voici-les-videos-virales-de-la-dame-en-pleine-action-avec-des-chiens-a-Dubai.png?resize=350%2C250&amp;ssl=1 350w" data-sizes="auto" data-expand="700" data-lazy-sizes="(max-width: 350px) 100vw, 350px" data-lazy-src srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></div></a>
</div>
<h3 class="jeg_post_title">
<a href="https://www.levecu.com/dubai-porta-potty-voici-les-videos-virales-de-la-dame-en-pleine-action-avec-des-chiens-a-dubai/" data-num="01">Dubaï Porta Potty : Voici les vidéos virales de la dame en pleine action avec des chiens à Dubaï</a>
</h3>
<div class="popularpost_meta">
<div class="jeg_socialshare">
<span class="share_count"><i class="fa fa-share-alt"></i> 973 shares</span>
<div class="socialshare_list">
<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.levecu.com%2Fdubai-porta-potty-voici-les-videos-virales-de-la-dame-en-pleine-action-avec-des-chiens-a-dubai%2F" class="jeg_share_fb"><span class="share-text">Share</span> <span class="share-count">389</span></a>
<a href="https://twitter.com/intent/tweet?text=Duba%C3%AF%20Porta%20Potty%20%3A%20Voici%20les%20vid%C3%A9os%20virales%20de%20la%20dame%20en%20pleine%20action%20avec%20des%20chiens%20%C3%A0%20Duba%C3%AF&url=https%3A%2F%2Fwww.levecu.com%2Fdubai-porta-potty-voici-les-videos-virales-de-la-dame-en-pleine-action-avec-des-chiens-a-dubai%2F" class="jeg_share_tw"><span class="share-text">Tweet</span> <span class="share-count">243</span></a>
</div>
</div>
</div>
</li><li class="popularpost_item format-standard">
<h3 class="jeg_post_title">
 <a href="https://www.levecu.com/obtention-fauduleuse-de-passeport-guineen-le-ministre-charles-wright-demande-de-poursuivre-un-fugitif-belge-et-ses-complices/" data-num="02">OBTENTION FAUDULEUSE DE PASSEPORT GUINEEN: le ministre Charles Wright demande de poursuivre un fugitif Belge et ses complices</a>
</h3>
<div class="popularpost_meta">
<div class="jeg_socialshare">
<span class="share_count"><i class="fa fa-share-alt"></i> 380 shares</span>
<div class="socialshare_list">
<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.levecu.com%2Fobtention-fauduleuse-de-passeport-guineen-le-ministre-charles-wright-demande-de-poursuivre-un-fugitif-belge-et-ses-complices%2F" class="jeg_share_fb"><span class="share-text">Share</span> <span class="share-count">152</span></a>
<a href="https://twitter.com/intent/tweet?text=OBTENTION%20FAUDULEUSE%20DE%20PASSEPORT%20GUINEEN%3A%20le%20ministre%20Charles%20Wright%20demande%20de%20poursuivre%20un%20fugitif%20Belge%20et%20ses%20complices&url=https%3A%2F%2Fwww.levecu.com%2Fobtention-fauduleuse-de-passeport-guineen-le-ministre-charles-wright-demande-de-poursuivre-un-fugitif-belge-et-ses-complices%2F" class="jeg_share_tw"><span class="share-text">Tweet</span> <span class="share-count">95</span></a>
</div>
</div>
</div>
</li><li class="popularpost_item format-standard">
<h3 class="jeg_post_title">
<a href="https://www.levecu.com/dubreka-des-coupeurs-de-route-arretes/" data-num="03">DUBRÉKA: des coupeurs de route arrêtés</a>
</h3>
<div class="popularpost_meta">
<div class="jeg_socialshare">
<span class="share_count"><i class="fa fa-share-alt"></i> 379 shares</span>
<div class="socialshare_list">
<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.levecu.com%2Fdubreka-des-coupeurs-de-route-arretes%2F" class="jeg_share_fb"><span class="share-text">Share</span> <span class="share-count">152</span></a>
<a href="https://twitter.com/intent/tweet?text=DUBR%C3%89KA%3A%20des%20coupeurs%20de%20route%20arr%C3%AAt%C3%A9s&url=https%3A%2F%2Fwww.levecu.com%2Fdubreka-des-coupeurs-de-route-arretes%2F" class="jeg_share_tw"><span class="share-text">Tweet</span> <span class="share-count">95</span></a>
</div>
</div>
</div>
</li><li class="popularpost_item format-standard">
<h3 class="jeg_post_title">
<a href="https://www.levecu.com/conakry-plus-de-20-magistrats-envoyes-a-la-retraite/" data-num="04">Conakry : plus de 20 magistrats envoyés à la retraite</a>
</h3>
<div class="popularpost_meta">
<div class="jeg_socialshare">
<span class="share_count"><i class="fa fa-share-alt"></i> 379 shares</span>
<div class="socialshare_list">
<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.levecu.com%2Fconakry-plus-de-20-magistrats-envoyes-a-la-retraite%2F" class="jeg_share_fb"><span class="share-text">Share</span> <span class="share-count">152</span></a>
<a href="https://twitter.com/intent/tweet?text=Conakry%20%3A%20plus%20de%2020%20magistrats%20envoy%C3%A9s%20%C3%A0%20la%20retraite&url=https%3A%2F%2Fwww.levecu.com%2Fconakry-plus-de-20-magistrats-envoyes-a-la-retraite%2F" class="jeg_share_tw"><span class="share-text">Tweet</span> <span class="share-count">95</span></a>
</div>
</div>
</div>
</li><li class="popularpost_item format-standard">
<h3 class="jeg_post_title">
<a href="https://www.levecu.com/deces-de-pele-cristiano-ronaldo-pleure-la-legende/" data-num="05">Décès de Pélé: Cristiano Ronaldo pleure la légende</a>
</h3>
<div class="popularpost_meta">
<div class="jeg_socialshare">
<span class="share_count"><i class="fa fa-share-alt"></i> 379 shares</span>
<div class="socialshare_list">
<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.levecu.com%2Fdeces-de-pele-cristiano-ronaldo-pleure-la-legende%2F" class="jeg_share_fb"><span class="share-text">Share</span> <span class="share-count">152</span></a>
<a href="https://twitter.com/intent/tweet?text=D%C3%A9c%C3%A8s%20de%20P%C3%A9l%C3%A9%3A%20Cristiano%20Ronaldo%20pleure%20la%20l%C3%A9gende&url=https%3A%2F%2Fwww.levecu.com%2Fdeces-de-pele-cristiano-ronaldo-pleure-la-legende%2F" class="jeg_share_tw"><span class="share-text">Tweet</span> <span class="share-count">95</span></a>
</div>
</div>
</div>
</li></ul></div></div></div></div> </div>
<div class="jeg_ad jeg_article jnews_article_bottom_ads">
<div class='ads-wrapper  '><div class='ads_code'><script type="rocketlazyloadscript" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-6023020115225395" crossorigin="anonymous"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-6023020115225395" data-ad-slot="6192338831" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script type="rocketlazyloadscript">
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div> </div>
</div>
</div>
</div>
</div>
<div id="post-body-class" class="post-template-default single single-post postid-18750 single-format-standard wp-embed-responsive jeg_toggle_light jeg_single_tpl_1 jnews jsc_normal wpb-js-composer js-comp-ver-6.9.0 vc_responsive"></div>
</div>
<div class="post-ajax-overlay">
<div class="preloader_type preloader_dot">
<div class="newsfeed_preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="newsfeed_preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="newsfeed_preloader jeg_preloader square">
<div class="jeg_square"><div class="jeg_square_inner"></div></div>
</div>
</div>
</div>
</div>
<div class="footer-holder" id="footer" data-id="footer">
<div class="jeg_footer jeg_footer_4 normal">
<div class="jeg_footer_container jeg_container">
<div class="jeg_footer_content">
<div class="container">
<div class="row">
<div class="jeg_footer_primary clearfix">
<div class="col-md-9 footer_column">
<ul class="jeg_menu_footer"><li id="menu-item-10053" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-10053"><a href="https://www.levecu.com/">Levecu.com</a></li>
<li id="menu-item-10054" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-10054"><a href="https://www.levecu.com/conditions-generales/">Conditions générales</a></li>
<li id="menu-item-10055" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10055"><a href="https://www.levecu.com/contact/">Contact</a></li>
<li id="menu-item-10056" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-10056"><a href="https://www.levecu.com/politique-de-confidentialite/">Politique de confidentialité</a></li>
</ul> </div>
<div class="col-md-3 footer_column footer_right">
 <div class="footer-text">
</div>
</div>
</div>
<div class="jeg_footer_secondary clearfix">
<div class="col-md-9 footer_column">
<p class="copyright"> © 2020 - 2022 <a href="http://Levecu.com" title="levecu.com">Levecu.com</a> - L'info dépuis la source ! Par <a href="http://Simer-gn.net" title="SIMER GUINEA GROUP">SIMER GUINEA GROUP</a>. </p>
</div>
<div class="col-md-3 footer_column footer_right">
<div class="jeg_social_icon_block socials_widget nobg">
<a href="https://facebook.com/levecu" target='_blank' rel='external noopener nofollow' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/levecu_" target='_blank' rel='external noopener nofollow' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://" target='_blank' rel='external noopener nofollow' class="jeg_google-plus removed"><i class="fa fa-google-plus"></i> </a><a href="https://youtube.com" target='_blank' rel='external noopener nofollow' class="jeg_youtube"><i class="fa fa-youtube-play"></i> </a><a href="http://levecu.com/feed" target='_blank' rel='external noopener nofollow' class="jeg_rss"><i class="fa fa-rss"></i> </a> </div>
</div>
</div>
</div>
</div>
</div>
</div>
</div> </div>
<div class="jscroll-to-top">
<a href="#back-to-top" class="jscroll-to-top_link"><i class="fa fa-angle-up"></i></a>
</div>
</div>

<div id="jeg_off_canvas" class="normal">
<a href="#" class="jeg_menu_close"><i class="jegicon-cross"></i></a>
<div class="jeg_bg_overlay"></div>
<div class="jeg_mobile_wrapper">
<div class="nav_wrap">
<div class="item_main">

<div class="jeg_aside_item jeg_search_wrapper jeg_search_no_expand round">
<a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
<form action="https://www.levecu.com/" method="get" class="jeg_search_form" target="_top">
<input name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off">
<button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>

<div class="jeg_search_result jeg_search_hide with_result">
<div class="search-result-wrapper">
</div>
<div class="search-link search-noresult">
No Result </div>
<div class="search-link search-all-button">
<i class="fa fa-search"></i> View All Result </div>
</div></div><div class="jeg_aside_item">
<ul class="jeg_mobile_menu sf-js-hover"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-793"><a href="https://www.levecu.com/">Levecu.com</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1505"><a href="https://www.levecu.com/category/politique/">Politique</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-166"><a href="https://www.levecu.com/category/economie/">Économie</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-167"><a href="https://www.levecu.com/category/education/">Education</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-164"><a href="https://www.levecu.com/category/afrique/">Afrique</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-398"><a href="https://www.levecu.com/category/videos/">videos</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3781"><a href="https://www.levecu.com/contact/">Contact</a></li>
</ul></div> </div>
<div class="item_bottom">
<div class="jeg_aside_item socials_widget nobg">
<a href="https://facebook.com/levecu" target='_blank' rel='external noopener nofollow' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/levecu_" target='_blank' rel='external noopener nofollow' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://" target='_blank' rel='external noopener nofollow' class="jeg_google-plus removed"><i class="fa fa-google-plus"></i> </a><a href="https://youtube.com" target='_blank' rel='external noopener nofollow' class="jeg_youtube"><i class="fa fa-youtube-play"></i> </a><a href="http://levecu.com/feed" target='_blank' rel='external noopener nofollow' class="jeg_rss"><i class="fa fa-rss"></i> </a></div><div class="jeg_aside_item jeg_aside_copyright">
<p>© 2020 - 2022 <a href="http://Levecu.com" title="levecu.com">Levecu.com</a> - L'info dépuis la source ! Par <a href="http://Simer-gn.net" title="SIMER GUINEA GROUP">SIMER GUINEA GROUP</a>.</p>
</div> </div>
</div> </div>
</div>
<div id="jeg_loginform" class="jeg_popup mfp-with-anim mfp-hide">
<div class="jeg_popupform jeg_popup_account">
<form action="#" data-type="login" method="post" accept-charset="utf-8">
<h3>Welcome Back!</h3> <p>Login to your account below</p>

<div class="form-message"></div>
<p class="input_field">
<input type="text" name="username" placeholder="Username" value="">
</p>
<p class="input_field">
<input type="password" name="password" placeholder="Password" value="">
</p>
<p class="input_field remember_me">
<input type="checkbox" id="remember_me" name="remember_me" value="true">
<label for="remember_me">Remember Me</label>
</p>
<p class="submit">
<input type="hidden" name="action" value="login_handler">
<input type="hidden" name="jnews_nonce" value="a2c79a4c5b">
<input type="submit" name="jeg_login_button" class="button" value="Log In" data-process="Processing . . ." data-string="Log In">
</p>
<div class="bottom_links clearfix">
<a href="#jeg_forgotform" class="jeg_popuplink forgot">Forgotten Password?</a>
</div>
</form>
</div>
</div>

<div id="jeg_forgotform" class="jeg_popup mfp-with-anim mfp-hide">
<div class="jeg_popupform jeg_popup_account">
<form action="#" data-type="forgot" method="post" accept-charset="utf-8">
<h3>Retrieve your password</h3>
<p>Please enter your username or email address to reset your password.</p>

<div class="form-message"></div>
<p class="input_field">
<input type="text" name="user_login" placeholder="Your email or username" value="">
</p>
<div class="g-recaptcha" data-sitekey=""></div>
<p class="submit">
<input type="hidden" name="action" value="forget_password_handler">
<input type="hidden" name="jnews_nonce" value="a2c79a4c5b">
<input type="submit" name="jeg_login_button" class="button" value="Reset Password" data-process="Processing . . ." data-string="Reset Password">
</p>
<div class="bottom_links clearfix">
<a href="#jeg_loginform" class="jeg_popuplink"><i class="fa fa-lock"></i> Log In</a>
</div>
</form>
</div>
</div>
<script type="rocketlazyloadscript" data-rocket-type="text/javascript">var jfla = ["view_counter"]</script>
<div id="fb-root"></div>
<script type="rocketlazyloadscript" async defer crossorigin="anonymous" src="https://connect.facebook.net/fr_FR/sdk.js#xfbml=1&version=v12.0&autoLogAppEvents=1">
		</script>
<div id="selectShareContainer">
<div class="selectShare-inner">
<div class="select_share jeg_share_button">
<button class="select-share-button jeg_btn-facebook" data-url="http://www.facebook.com/sharer.php?u=[url]&quote=[selected_text]" data-post-url="https%3A%2F%2Fwww.levecu.com%2Fla-chanteuse-josey-est-arrivee-en-guinee-pour-un-concert%2F" data-image-url="" data-title="La%20chanteuse%20Josey%20est%20arriv%C3%A9e%20en%20Guin%C3%A9e%20pour%20un%20concert"><i class="fa fa-facebook-official"></i></a><button class="select-share-button jeg_btn-twitter" data-url="https://twitter.com/intent/tweet?text=[selected_text]&url=[url]" data-post-url="https%3A%2F%2Fwww.levecu.com%2Fla-chanteuse-josey-est-arrivee-en-guinee-pour-un-concert%2F" data-image-url="" data-title="La%20chanteuse%20Josey%20est%20arriv%C3%A9e%20en%20Guin%C3%A9e%20pour%20un%20concert"><i class="fa fa-twitter"></i></a>
</div>
<div class="selectShare-arrowClip">
<div class="selectShare-arrow"></div>
</div>
</div>
</div><div class="jeg_read_progress_wrapper"><div class="jeg_progress_container bottom"><span class="progress-bar"></span></div></div> <div id="amp-mobile-version-switcher" hidden>
<a rel="" href="https://www.levecu.com/la-chanteuse-josey-est-arrivee-en-guinee-pour-un-concert/amp/">
Go to mobile version </a>
</div>
<script type="rocketlazyloadscript" data-rocket-type="text/javascript">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</script><script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://www.levecu.com/wp-content/cache/min/1/p/jetpack/11.6/_inc/build/photon/photon.min.js?ver=1670353236' id='jetpack-photon-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' id='rocket-browser-checker-js-after'>
"use strict";var _createClass=function(){function defineProperties(target,props){for(var i=0;i<props.length;i++){var descriptor=props[i];descriptor.enumerable=descriptor.enumerable||!1,descriptor.configurable=!0,"value"in descriptor&&(descriptor.writable=!0),Object.defineProperty(target,descriptor.key,descriptor)}}return function(Constructor,protoProps,staticProps){return protoProps&&defineProperties(Constructor.prototype,protoProps),staticProps&&defineProperties(Constructor,staticProps),Constructor}}();function _classCallCheck(instance,Constructor){if(!(instance instanceof Constructor))throw new TypeError("Cannot call a class as a function")}var RocketBrowserCompatibilityChecker=function(){function RocketBrowserCompatibilityChecker(options){_classCallCheck(this,RocketBrowserCompatibilityChecker),this.passiveSupported=!1,this._checkPassiveOption(this),this.options=!!this.passiveSupported&&options}return _createClass(RocketBrowserCompatibilityChecker,[{key:"_checkPassiveOption",value:function(self){try{var options={get passive(){return!(self.passiveSupported=!0)}};window.addEventListener("test",null,options),window.removeEventListener("test",null,options)}catch(err){self.passiveSupported=!1}}},{key:"initRequestIdleCallback",value:function(){!1 in window&&(window.requestIdleCallback=function(cb){var start=Date.now();return setTimeout(function(){cb({didTimeout:!1,timeRemaining:function(){return Math.max(0,50-(Date.now()-start))}})},1)}),!1 in window&&(window.cancelIdleCallback=function(id){return clearTimeout(id)})}},{key:"isDataSaverModeOn",value:function(){return"connection"in navigator&&!0===navigator.connection.saveData}},{key:"supportsLinkPrefetch",value:function(){var elem=document.createElement("link");return elem.relList&&elem.relList.supports&&elem.relList.supports("prefetch")&&window.IntersectionObserver&&"isIntersecting"in IntersectionObserverEntry.prototype}},{key:"isSlowConnection",value:function(){return"connection"in navigator&&"effectiveType"in navigator.connection&&("2g"===navigator.connection.effectiveType||"slow-2g"===navigator.connection.effectiveType)}}]),RocketBrowserCompatibilityChecker}();
</script>
<script type='text/javascript' id='rocket-preload-links-js-extra'>
/* <![CDATA[ */
var RocketPreloadLinksConfig = {"excludeUris":"\/(?:.+\/)?feed(?:\/(?:.+\/?)?)?$|\/(?:.+\/)?embed\/|\/(index\\.php\/)?wp\\-json(\/.*|$)|\/wp-admin\/|\/logout\/|\/wp-login.php|\/refer\/|\/go\/|\/recommend\/|\/recommends\/","usesTrailingSlash":"1","imageExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif","fileExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|php|pdf|html|htm","siteUrl":"https:\/\/www.levecu.com","onHoverDelay":"100","rateThrottle":"3"};
/* ]]> */
</script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' id='rocket-preload-links-js-after'>
(function() {
"use strict";var r="function"==typeof Symbol&&"symbol"==typeof Symbol.iterator?function(e){return typeof e}:function(e){return e&&"function"==typeof Symbol&&e.constructor===Symbol&&e!==Symbol.prototype?"symbol":typeof e},e=function(){function i(e,t){for(var n=0;n<t.length;n++){var i=t[n];i.enumerable=i.enumerable||!1,i.configurable=!0,"value"in i&&(i.writable=!0),Object.defineProperty(e,i.key,i)}}return function(e,t,n){return t&&i(e.prototype,t),n&&i(e,n),e}}();function i(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function n(e,t){i(this,n),this.browser=e,this.config=t,this.options=this.browser.options,this.prefetched=new Set,this.eventTime=null,this.threshold=1111,this.numOnHover=0}return e(n,[{key:"init",value:function(){!this.browser.supportsLinkPrefetch()||this.browser.isDataSaverModeOn()||this.browser.isSlowConnection()||(this.regex={excludeUris:RegExp(this.config.excludeUris,"i"),images:RegExp(".("+this.config.imageExt+")$","i"),fileExt:RegExp(".("+this.config.fileExt+")$","i")},this._initListeners(this))}},{key:"_initListeners",value:function(e){-1<this.config.onHoverDelay&&document.addEventListener("mouseover",e.listener.bind(e),e.listenerOptions),document.addEventListener("mousedown",e.listener.bind(e),e.listenerOptions),document.addEventListener("touchstart",e.listener.bind(e),e.listenerOptions)}},{key:"listener",value:function(e){var t=e.target.closest("a"),n=this._prepareUrl(t);if(null!==n)switch(e.type){case"mousedown":case"touchstart":this._addPrefetchLink(n);break;case"mouseover":this._earlyPrefetch(t,n,"mouseout")}}},{key:"_earlyPrefetch",value:function(t,e,n){var i=this,r=setTimeout(function(){if(r=null,0===i.numOnHover)setTimeout(function(){return i.numOnHover=0},1e3);else if(i.numOnHover>i.config.rateThrottle)return;i.numOnHover++,i._addPrefetchLink(e)},this.config.onHoverDelay);t.addEventListener(n,function e(){t.removeEventListener(n,e,{passive:!0}),null!==r&&(clearTimeout(r),r=null)},{passive:!0})}},{key:"_addPrefetchLink",value:function(i){return this.prefetched.add(i.href),new Promise(function(e,t){var n=document.createElement("link");n.rel="prefetch",n.href=i.href,n.onload=e,n.onerror=t,document.head.appendChild(n)}).catch(function(){})}},{key:"_prepareUrl",value:function(e){if(null===e||"object"!==(void 0===e?"undefined":r(e))||!1 in e||-1===["http:","https:"].indexOf(e.protocol))return null;var t=e.href.substring(0,this.config.siteUrl.length),n=this._getPathname(e.href,t),i={original:e.href,protocol:e.protocol,origin:t,pathname:n,href:t+n};return this._isLinkOk(i)?i:null}},{key:"_getPathname",value:function(e,t){var n=t?e.substring(this.config.siteUrl.length):e;return n.startsWith("/")||(n="/"+n),this._shouldAddTrailingSlash(n)?n+"/":n}},{key:"_shouldAddTrailingSlash",value:function(e){return this.config.usesTrailingSlash&&!e.endsWith("/")&&!this.regex.fileExt.test(e)}},{key:"_isLinkOk",value:function(e){return null!==e&&"object"===(void 0===e?"undefined":r(e))&&(!this.prefetched.has(e.href)&&e.origin===this.config.siteUrl&&-1===e.href.indexOf("?")&&-1===e.href.indexOf("#")&&!this.regex.excludeUris.test(e.href)&&!this.regex.images.test(e.href))}}],[{key:"run",value:function(){"undefined"!=typeof RocketPreloadLinksConfig&&new n(new RocketBrowserCompatibilityChecker({capture:!0,passive:!0}),RocketPreloadLinksConfig).init()}}]),n}();t.run();
}());
</script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://www.levecu.com/wp-content/cache/min/1/c/6.1.1/wp-includes/js/comment-reply.min.js?ver=1669835923' id='comment-reply-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' id='mediaelement-core-js-before'>
var mejsL10n = {"language":"fr","strings":{"mejs.download-file":"T\u00e9l\u00e9charger le fichier","mejs.install-flash":"Vous utilisez un navigateur qui n\u2019a pas le lecteur Flash activ\u00e9 ou install\u00e9. Veuillez activer votre extension Flash ou t\u00e9l\u00e9charger la derni\u00e8re version \u00e0 partir de cette adresse\u00a0: https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Plein \u00e9cran","mejs.play":"Lecture","mejs.pause":"Pause","mejs.time-slider":"Curseur de temps","mejs.time-help-text":"Utilisez les fl\u00e8ches droite\/gauche pour avancer d\u2019une seconde, haut\/bas pour avancer de dix secondes.","mejs.live-broadcast":"\u00c9mission en direct","mejs.volume-help-text":"Utilisez les fl\u00e8ches haut\/bas pour augmenter ou diminuer le volume.","mejs.unmute":"R\u00e9activer le son","mejs.mute":"Muet","mejs.volume-slider":"Curseur de volume","mejs.video-player":"Lecteur vid\u00e9o","mejs.audio-player":"Lecteur audio","mejs.captions-subtitles":"L\u00e9gendes\/Sous-titres","mejs.captions-chapters":"Chapitres","mejs.none":"Aucun","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanais","mejs.arabic":"Arabe","mejs.belarusian":"Bi\u00e9lorusse","mejs.bulgarian":"Bulgare","mejs.catalan":"Catalan","mejs.chinese":"Chinois","mejs.chinese-simplified":"Chinois (simplifi\u00e9)","mejs.chinese-traditional":"Chinois (traditionnel)","mejs.croatian":"Croate","mejs.czech":"Tch\u00e8que","mejs.danish":"Danois","mejs.dutch":"N\u00e9erlandais","mejs.english":"Anglais","mejs.estonian":"Estonien","mejs.filipino":"Filipino","mejs.finnish":"Finnois","mejs.french":"Fran\u00e7ais","mejs.galician":"Galicien","mejs.german":"Allemand","mejs.greek":"Grec","mejs.haitian-creole":"Cr\u00e9ole ha\u00eftien","mejs.hebrew":"H\u00e9breu","mejs.hindi":"Hindi","mejs.hungarian":"Hongrois","mejs.icelandic":"Islandais","mejs.indonesian":"Indon\u00e9sien","mejs.irish":"Irlandais","mejs.italian":"Italien","mejs.japanese":"Japonais","mejs.korean":"Cor\u00e9en","mejs.latvian":"Letton","mejs.lithuanian":"Lituanien","mejs.macedonian":"Mac\u00e9donien","mejs.malay":"Malais","mejs.maltese":"Maltais","mejs.norwegian":"Norv\u00e9gien","mejs.persian":"Perse","mejs.polish":"Polonais","mejs.portuguese":"Portugais","mejs.romanian":"Roumain","mejs.russian":"Russe","mejs.serbian":"Serbe","mejs.slovak":"Slovaque","mejs.slovenian":"Slov\u00e9nien","mejs.spanish":"Espagnol","mejs.swahili":"Swahili","mejs.swedish":"Su\u00e9dois","mejs.tagalog":"Tagalog","mejs.thai":"Thai","mejs.turkish":"Turc","mejs.ukrainian":"Ukrainien","mejs.vietnamese":"Vietnamien","mejs.welsh":"Ga\u00e9lique","mejs.yiddish":"Yiddish"}};
</script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://www.levecu.com/wp-content/cache/min/1/c/6.1.1/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=1669835923' id='mediaelement-core-js' defer></script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://www.levecu.com/wp-content/cache/min/1/c/6.1.1/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=1669835923' id='mediaelement-migrate-js' defer></script>
<script type='text/javascript' id='mediaelement-js-extra'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://www.levecu.com/wp-content/cache/min/1/c/6.1.1/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=1669835924' id='wp-mediaelement-js' defer></script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://www.levecu.com/wp-content/cache/min/1/c/6.1.1/wp-includes/js/hoverIntent.min.js?ver=1669835924' id='hoverIntent-js' defer></script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://www.levecu.com/wp-content/cache/min/1/c/6.1.1/wp-includes/js/imagesloaded.min.js?ver=1669835924' id='imagesloaded-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.levecu.com/wp-content/plugins/js_composer/assets/lib/bower/isotope/dist/isotope.pkgd.min.js?ver=6.9.0' id='isotope-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://www.levecu.com/wp-content/cache/min/1/wp-content/themes/jnews/assets/js/lazysizes.js?ver=1669835924' id='lazysizes-js' defer></script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://www.levecu.com/wp-content/cache/min/1/wp-content/themes/jnews/assets/js/ls.bgset.js?ver=1669835924' id='bgset-js' defer></script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://www.levecu.com/wp-content/cache/min/1/wp-content/themes/jnews/assets/js/superfish.js?ver=1669835924' id='superfish-js' defer></script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://www.levecu.com/wp-content/cache/min/1/wp-content/themes/jnews/assets/js/theia-sticky-sidebar.js?ver=1669835924' id='theia-sticky-sidebar-js' defer></script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://www.levecu.com/wp-content/cache/min/1/wp-content/themes/jnews/assets/js/jquery.waypoints.js?ver=1669835924' id='waypoint-js' defer></script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://www.levecu.com/wp-content/cache/min/1/wp-content/themes/jnews/assets/js/jquery.scrollTo.js?ver=1669835924' id='scrollto-js' defer></script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://www.levecu.com/wp-content/cache/min/1/wp-content/themes/jnews/assets/js/jquery.parallax.js?ver=1669835924' id='parallax-js' defer></script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://www.levecu.com/wp-content/cache/min/1/wp-content/themes/jnews/assets/js/jquery.okayNav.js?ver=1669835924' id='okaynav-js' defer></script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://www.levecu.com/wp-content/cache/min/1/wp-content/themes/jnews/assets/js/jquery.mousewheel.js?ver=1669835924' id='mousewheel-js' defer></script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://www.levecu.com/wp-content/cache/min/1/wp-content/themes/jnews/assets/js/modernizr-custom.js?ver=1669835924' id='modernizr-js' defer></script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://www.levecu.com/wp-content/cache/min/1/wp-content/themes/jnews/assets/js/jquery.smartresize.js?ver=1669835924' id='smartresize-js' defer></script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://www.levecu.com/wp-content/cache/min/1/wp-content/themes/jnews/assets/js/chosen.jquery.js?ver=1669835924' id='chosen-js' defer></script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://www.levecu.com/wp-content/cache/min/1/wp-content/themes/jnews/assets/js/jquery.magnific-popup.js?ver=1669835924' id='magnific-js' defer></script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://www.levecu.com/wp-content/cache/min/1/wp-content/themes/jnews/assets/js/jquery.jnewsgif.js?ver=1669835924' id='jnews-gif-js' defer></script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://www.levecu.com/wp-content/cache/min/1/wp-content/themes/jnews/assets/js/jquery.jsticky.js?ver=1669835924' id='jnews-sticky-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.levecu.com/wp-content/themes/jnews/assets/js/jquery.transit.min.js?ver=1.0.0' id='jquery-transit-js' defer></script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://www.levecu.com/wp-content/cache/min/1/wp-content/themes/jnews/assets/js/jquery.module.js?ver=1669835924' id='jnews-landing-module-js' defer></script>
<script type='text/javascript' id='jnews-main-js-extra'>
/* <![CDATA[ */
var jnewsoption = {"login_reload":"https:\/\/www.levecu.com\/la-chanteuse-josey-est-arrivee-en-guinee-pour-un-concert","popup_script":"magnific","single_gallery":"","ismobile":"","isie":"","sidefeed_ajax":"","language":"fr_FR","module_prefix":"jnews_module_ajax_","live_search":"1","postid":"18750","isblog":"1","admin_bar":"0","follow_video":"1","follow_position":"bottom_right","rtl":"0","gif":"","lang":{"invalid_recaptcha":"Invalid Recaptcha!","empty_username":"Please enter your username!","empty_email":"Please enter your email!","empty_password":"Please enter your password!"},"recaptcha":"0","site_slug":"\/","site_domain":"www.levecu.com","zoom_button":"0"};
/* ]]> */
</script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://www.levecu.com/wp-content/cache/min/1/wp-content/themes/jnews/assets/js/main.js?ver=1669835924' id='jnews-main-js' defer></script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://www.levecu.com/wp-content/cache/min/1/wp-content/themes/jnews/assets/js/floating-video.js?ver=1669835924' id='jnews-floating-video-js' defer></script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://www.levecu.com/wp-content/cache/min/1/wp-content/themes/jnews/assets/js/zoom-button.js?ver=1669835924' id='jnews-zoom-button-js' defer></script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://www.levecu.com/wp-content/cache/min/1/wp-content/themes/jnews/assets/js/popup-post.js?ver=1669835924' id='jnews-popup-post-js' defer></script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://www.levecu.com/wp-content/cache/min/1/wp-content/themes/jnews/assets/js/darkmode.js?ver=1669835924' id='jnews-darkmode-js' defer></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.levecu.com/wp-content/themes/jnews/assets/js/html5shiv.min.js?ver=1.0.0' id='html5shiv-js'></script>
<![endif]-->
<script data-minify="1" type='text/javascript' src='https://www.levecu.com/wp-content/cache/min/1/wp-content/plugins/jetpack/jetpack_vendor/automattic/jetpack-lazy-images/dist/intersection-observer.js?ver=1669835924' id='jetpack-lazy-images-polyfill-intersectionobserver-js' defer></script>
<script type='text/javascript' id='jetpack-lazy-images-js-extra'>
/* <![CDATA[ */
var jetpackLazyImagesL10n = {"loading_warning":"Les images sont toujours en cours de chargement. Annulez votre impression, puis r\u00e9essayez."};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' src='https://www.levecu.com/wp-content/cache/min/1/wp-content/plugins/jetpack/jetpack_vendor/automattic/jetpack-lazy-images/dist/lazy-images.js?ver=1669835924' id='jetpack-lazy-images-js' defer></script>
<script type='text/javascript' id='jnews-select-share-js-extra'>
/* <![CDATA[ */
var jnews_select_share = {"is_customize_preview":""};
/* ]]> */
</script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://www.levecu.com/wp-content/cache/min/1/wp-content/plugins/jnews-social-share/assets/js/plugin.js?ver=1669835924' id='jnews-select-share-js' defer></script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://www.levecu.com/wp-content/cache/min/1/sdks/OneSignalSDK.js?ver=1669835924' async='async' id='remote_sdk-js'></script>
<div class="jeg_ad jnews_mobile_sticky_ads "></div><style id="jeg_dynamic_css" type="text/css" data-type="jeg_custom-css">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</style><style type="text/css">
					.no_thumbnail .jeg_thumb,
					.thumbnail-container.no_thumbnail {
					    display: none !important;
					}
					.jeg_search_result .jeg_pl_xs_3.no_thumbnail .jeg_postblock_content,
					.jeg_sidefeed .jeg_pl_xs_3.no_thumbnail .jeg_postblock_content,
					.jeg_pl_sm.no_thumbnail .jeg_postblock_content {
					    margin-left: 0;
					}
					.jeg_postblock_11 .no_thumbnail .jeg_postblock_content,
					.jeg_postblock_12 .no_thumbnail .jeg_postblock_content,
					.jeg_postblock_12.jeg_col_3o3 .no_thumbnail .jeg_postblock_content  {
					    margin-top: 0;
					}
					.jeg_postblock_15 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_postblock_19 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_postblock_24 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_sidefeed .jeg_pl_md_box .jeg_postblock_content {
					    position: relative;
					}
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a,
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a:hover,
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_meta .fa {
					    color: #212121 !important;
					} 
					.jnews-dark-mode .jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a,
					.jnews-dark-mode .jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a:hover,
					.jnews-dark-mode .jeg_postblock_carousel_2 .no_thumbnail .jeg_post_meta .fa {
					    color: #fff !important;
					} 
				</style><script type="rocketlazyloadscript" data-rocket-type="text/javascript">;!function(){"use strict";window.jnews=window.jnews||{},window.jnews.first_load=window.jnews.first_load||{},window.jnews.first_load=function(){var e=this,t=jnews.library,n="object"==typeof jnews&&"object"==typeof jnews.library;e.data=null,e.run_ajax=!0,e.run_loginregister=!0,e.clear=function(){e.run_ajax=!0,e.run_loginregister=!0,e.data=null},e.init=function(){n&&(t.globalBody.querySelectorAll(".jeg_popup_account").length&&jnews.loginregister&&e.run_loginregister&&(e.run_loginregister=!1,jnews.loginregister.init(),jnews.loginregister.hook_form()),jfla.length&&e.run_ajax&&(e.run_ajax=!1,e.do_ajax({action:"jnews_first_load_action",jnews_id:jnewsoption.postid,load_action:jfla})))},e.update_counter=function(){if(n){var o={total_view:t.globalBody.querySelectorAll(".jeg_share_stats .jeg_views_count .counts"),total_share:t.globalBody.querySelectorAll(".jeg_share_stats .jeg_share_count .counts"),total_comment:t.globalBody.querySelectorAll(".jeg_meta_comment a span")};t.forEach(Object.entries(e.data.counter),(function([e,n]){o[e].length&&t.forEach(o[e],(function(e,o){t.setText(e,n)}))}))}},e.do_ajax=function(o){if(n){var a=new XMLHttpRequest;a.onreadystatechange=function(){XMLHttpRequest.DONE===a.readyState&&200==a.status&&(e.data=JSON.parse(a.responseText),e.data.counter&&"object"==typeof e.data.counter&&e.update_counter())},a.open("POST",jnews_ajax_url,!0),a.setRequestHeader("Content-Type","application/x-www-form-urlencoded; charset=UTF-8"),a.send(t.httpBuildQuery(o))}}},window.jnews.first_load=new window.jnews.first_load,jnews.first_load.init()}();</script> <script src='https://stats.wp.com/e-202252.js' defer></script>
<script>
		_stq = window._stq || [];
		_stq.push([ 'view', {v:'ext',blog:'175787970',post:'18750',tz:'0',srv:'www.levecu.com',j:'1:11.6'} ]);
		_stq.push([ 'clickTrackerInit', '175787970', '18750' ]);
	</script><script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(var i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://www.levecu.com/wp-content/plugins/wp-rocket/assets/js/lazyload/17.5/lazyload.min.js"></script><script>function lazyLoadThumb(e){var t='<img data-lazy-src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"><noscript><img src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"></noscript>',a='<button class="play" aria-label="play Youtube video"></button>';return t.replace("ID",e)+a}function lazyLoadYoutubeIframe(){var e=document.createElement("iframe"),t="ID?autoplay=1";t+=0===this.parentNode.dataset.query.length?'':'&'+this.parentNode.dataset.query;e.setAttribute("src",t.replace("ID",this.parentNode.dataset.src)),e.setAttribute("frameborder","0"),e.setAttribute("allowfullscreen","1"),e.setAttribute("allow", "accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture"),this.parentNode.parentNode.replaceChild(e,this.parentNode)}document.addEventListener("DOMContentLoaded",function(){var e,t,p,a=document.getElementsByClassName("rll-youtube-player");for(t=0;t<a.length;t++)e=document.createElement("div"),e.setAttribute("data-id",a[t].dataset.id),e.setAttribute("data-query", a[t].dataset.query),e.setAttribute("data-src", a[t].dataset.src),e.innerHTML=lazyLoadThumb(a[t].dataset.id),a[t].appendChild(e),p=e.querySelector('.play'),p.onclick=lazyLoadYoutubeIframe});</script></body>
</html>
